Impossible d installer windows 7 - Zotac Zbox MI 520 -ssd sandisk

Posté par angeloviali le 09/12/2015 à 8h47

Impossible d installer windows 7 - Zotac Zbox MI 520 -ssd sandisk

Le 09/12/2015 à 8h47

Salut ,

Je sais qu'il y a des costauds en informatique ici ;)

J'ai un problème :
Impossible d installer windows seven sur cette zbox et un ssd ultra plus

ecran bleu :Erreur du type 0000000000xf4 (je vais verifier ) , ca lance l'installation mais a un moment plantage
J'ai tenté Ubuntu ok
Windows 8.1 ok mais quelques plantages
J'ai installer le meme windows sur un autre pc ok

Je pense que cela vient du ssd

Je voudrais savoir si il était possible par exemple d'installer windows 7 sur un disque dur sata 2.5 et de faire un clonage de celui ci sur le ssd peut etre démarrera t il.

merci

4 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

ajm

Le 09/12/2015 à 8h55 (Modifié le 09/12/2015 à 9h03)

#1 Signaler
Dans le "BIOS" changez le paramètre S-ata sur "gen 2" et non AHCI en auto enregistrez et relancez votre installation de W7.
angeloviali

Le 09/12/2015 à 20h39

#2 Signaler
merci mais je n ai qu un choix ahci sinon je dois désactiver le sata , et en dessous sata gen1 , gen2 , gen2
angeloviali

Le 10/12/2015 à 8h09

#3 Signaler
merci pour ta réponse ,
je suis en mode legalycy
je pense que t es obligé de choisir le mode ahci (je n'ai pas le choix)
mais merci a ajm : car en choisissant sata gen2 cela a fonctionné
ajm

Le 11/12/2015 à 0h53 (Modifié le 11/12/2015 à 13h47)

#4 Signaler
J'avais dit le AHCI pas en AUTO mais en Gen2 comme ça il est fixé, comme ça plus de sata en négociation automatique. ;)

J'aurais du écrire "Dans le "BIOS" changez le paramètre S-ata sur "gen 2" et non AHCI ne sera plus en auto. Enregistrez et relancez votre installation de W7". Désolé.

Donc tout est oK ? Avez-vous pu installer W7? :(

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.