Résolu[urgent]installation impossible d'un os windows

Posté par valentin le 14/11/2014 à 20h03

Résolu[urgent]installation impossible d'un os windows

Le 14/11/2014 à 20h03

Le 14/11/2014 à 20h07

Salut la compagnie

Depuis ce matin je pète les plombs! impossible d'installer sur mon nouveau disque dur un os ( j'ai tester plusieurs windows aucun veut s'installer)


J'ai un message d'erreur qui disparaît rapidement comme si que j'avais un windows d'installer alors que le disque dur est neuf....


Cela peut venir de quoi?

Merci d'avance

70 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

01

Page :

infotek76

Le 14/11/2014 à 20h08

#1 Signaler
Du bonhomme !
':) :D
infotek76

Le 14/11/2014 à 20h09

#2 Signaler
Plus sérieusement, pas moyen de faire une photo ?
Kalius

Le 14/11/2014 à 20h10

#3 Signaler
Tu boot bien à partir du media où il y a windows ?
Le message d'erreur intervient à quel moment ?
valentin

Le 14/11/2014 à 20h14

#4 Signaler
oui, je boot a partir d'une clé usb et j'ai aussi essayer a partir du cd
infotek76

Le 14/11/2014 à 20h16 (Modifié le 14/11/2014 à 20h17)

#5 Signaler
Plusieurs questions:
Quel est l'OS ?
HDD ? Ref?
PC monté ou constructeur ?
...

PS:
tu n'as plus d’humour Valentin ou t'es vraiment NRV !?
kryss31200

Le 14/11/2014 à 20h17

#6 Signaler
dans le bios ta mis quoi en premier boot?
hard disque ou cd?
ton nouveau disque dur et bien reconu dans le bios
valentin

Le 14/11/2014 à 20h18

#7 Signaler
Os windows 8
HDD Wd 1TO wd10ezex
pc monté par moi meme ^^
valentin

Le 14/11/2014 à 20h18

#8 Signaler


PS:
tu n'as plus d’humour Valentin ou t'es vraiment NRV !?

j'ai de l'humour mais la depuis ce matin ça me prend la tête....
BruceFeuillette

Le 14/11/2014 à 20h18

#9 Signaler
http://technet.microsoft.com/fr-fr/library/dd744583%28v=ws.10%29.aspx
Regarde dans les logs si quelque chose est noté.
silentauben

Le 14/11/2014 à 20h18

#10 Signaler
Si tu as un autre pc, branche le dessus et vérifie le disque.
valentin

Le 14/11/2014 à 20h19

#11 Signaler
dans le bios ta mis quoi en premier boot?
hard disque ou cd?
ton nouveau disque dur et bien reconu dans le bios

Disque dur bien reconnue et je boot soit sur usb soit cd selon ce le moyen d'installation
kryss31200

Le 14/11/2014 à 20h20

#12 Signaler
regarde surtout si tu boot sur ton cd au lieu du disque dur dans le bios
et si il est bien reconu
OneToucH

Le 14/11/2014 à 20h21

#13 Signaler
et ça plante quand ?
valentin

Le 14/11/2014 à 20h21

#14 Signaler
Ce qui me parait chelou c'est que meme si je mes pas d'os a installer il cherche a réparer windows 8 ( celui que j'avais sur mon ancien disque dur qui a crasher)
valentin

Le 14/11/2014 à 20h22

#15 Signaler
et ça plante quand ?

ça plante tout le temps meme si je ne lance pas d'os.....
Kalius

Le 14/11/2014 à 20h22

#16 Signaler
C'est le seul DD de branché ?
silentauben

Le 14/11/2014 à 20h23 (Modifié le 14/11/2014 à 20h23)

#17 Signaler
et ça plante quand ?

ça plante tout le temps meme si je ne lance pas d'os.....
branche le sur un autre pc pour l'inspecter, ou fabrique une clef bootable avec un outils de verif.
tu n'aurais pas loupé une install déjà?
kryss31200

Le 14/11/2014 à 20h23

#18 Signaler
met booter sur cd uniquement met le cd et redemarre
regarde aussi des foi sa le fait met bios legacy au lieu de uefi
moi par exemple en uefi rien passe et en legacy sa marche niquel

valentin

Le 14/11/2014 à 20h23

#19 Signaler
oui et j'ai essayer 3 disques different ça me fais la meme chose....
infotek76

Le 14/11/2014 à 20h25

#20 Signaler
Donc tu avais un W8 avant !

As tu un windows 7 ? si oui essaye de l'installer !
valentin

Le 14/11/2014 à 20h25

#21 Signaler
je n'est pas uefi dans mon bios.....
Kalius

Le 14/11/2014 à 20h25

#22 Signaler
Tu as déjà fais une installation windows ?

Quand tu démarres ton PC tu lances le boot menu (F9/F11/F12.. selon le bios, c'est indiqué en bas au démarrage normalement), tu sélectionnes le média (CD ou USB), tu press une touche quand ils te le demandent et normalement ça boot sur l'installation.
valentin

Le 14/11/2014 à 20h26

#23 Signaler
Donc tu avais un W8 avant !

As tu un windows 7 ? si oui essaye de l'installer !

j'ai essayer l'installation ne ce lance pas
infotek76

Le 14/11/2014 à 20h26

#24 Signaler
met booter sur cd uniquement met le cd et redemarre
regarde aussi des foi sa le fait met bios legacy au lieu de uefi
moi par exemple en uefi rien passe et en legacy sa marche niquel


+1
valentin

Le 14/11/2014 à 20h27

#25 Signaler
Tu as déjà fais une installation windows ?

Quand tu démarres ton PC tu lances le boot menu (F9/F11/F12.. selon le bios, c'est indiqué en bas au démarrage normalement), tu sélectionnes le média (CD ou USB), tu press une touche quand ils te le demandent et normalement ça boot sur l'installation.

oui souvent meme pour des amis mais la c'est la premiere fois que j'ai cela
popoch

Le 14/11/2014 à 20h28

#26 Signaler
tu as pas changer de carte mère? dual boot peut etre sur ta carte mere? en legacy et uefi il va essayer les 2.
valentin

Le 14/11/2014 à 20h29

#27 Signaler
tu as pas changer de carte mère? dual boot peut etre sur ta carte mere? en legacy et uefi il va essayer les 2.

non j'ai garder la carte mere mais je n'est pas uefi ou legacy dans mon bios
infotek76

Le 14/11/2014 à 20h32

#28 Signaler
Le mode SATA du HDD en mode IDE dans le BIOS et pas AHCI peut être une piste aussi ! Car le pilote n'est peut être pas présent , ce qui serait étonnant !
valentin

Le 14/11/2014 à 20h33

#29 Signaler
justement j'ai essayer les 2 modes mais rien ne change
kryss31200

Le 14/11/2014 à 20h34

#30 Signaler
qu'est ce que t'entend par planter aussi???
reboot ?
ecran noir?
valentin

Le 14/11/2014 à 20h36 (Modifié le 14/11/2014 à 20h36)

#31 Signaler
Ecran bleu très rapide et reboot

et l’installation par usb redémarre après chaque reboot et replante
kryss31200

Le 14/11/2014 à 20h37

#32 Signaler
ta que ton nouveau hdd ou le nouveau et l'ancien?
ta quoi comme mode de bios si ta pas uefi?
tomdu13013

Le 14/11/2014 à 20h37

#33 Signaler
pour eviter toute perte de temps (encore faut t'il avoir le matos a dispo ) :

- verifier le cd / clé usb qu'il boot sur un autre ordi > ok
- mettre éventuellement le dd dans un boitier externe pour l'installer ? sa va le forcer en quelque sorte .

valentin

Le 14/11/2014 à 20h39

#34 Signaler
ont peut installer windows sur un disque dur externe? j'ai un boitier pour 3"5 mais comment ont fait?
kryss31200

Le 14/11/2014 à 20h42

#35 Signaler
et apres ton ecran bleu sa reboot sur quoi?
le bios?
valentin

Le 14/11/2014 à 20h43

#36 Signaler
et apres ton ecran bleu sa reboot sur quoi?
le bios?
non sauf si j'appuis sur la touche pour entrer dedans ^^
BruceFeuillette

Le 14/11/2014 à 20h47

#37 Signaler
Et en enlevant des barrettes de RAM ?
valentin

Le 14/11/2014 à 20h49

#38 Signaler
je n'est q'une barrette de ram ^^ ce matin tout fonctionnais encore parfaitement
kryss31200

Le 14/11/2014 à 20h49

#39 Signaler
jcomprend pas ton probleme enfaite ta deja un os sur ton ordi???
sa reboot sur windows alors
valentin

Le 14/11/2014 à 20h51

#40 Signaler
non tout mes disque dur sont vide a 100% mais il reste toujours une trace de windows dans le pc mais je ne sais pas d'ou elle vient....

cela peut venir du bios?

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.