Mi Band HS

Posté par LeMale le 17/07/2015 à 1h44

Mi Band HS

Le 17/07/2015 à 1h44

Salut à tous,

J'ai un problème avec le Mi Band Xiaomi acheté y'a 2 mois chez TinyDeal ( :o)

Quand je l'ai reçu, je l'ai rechargé, puis je l'ai porté un mois

Et là j'ai voulu le synchroniser en BT, et rien.

Je me suis dis que c'était la batterie, et donc je le mets en charge, mais rien ne se passe, les LED restent éteintes...

Donc en gros HS dès la 1ère recharge... ou alors j'ai loupé un truc.

C'est deja arrivé à quelqu'un ? :D

10 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

LeMale

Le 17/07/2015 à 15h55

#1 Signaler
Personne, vos Mi Band fonctionnent tous du feu de Dieu donc, la chance ^^
Tubtube

Le 17/07/2015 à 16h04

#2 Signaler
Non tu n'es pas le seul , un sujet sur Miui France a été ouvert pour l'occasion => http://www.miui-france.org/threads/miband-centralisation-des-probl%C3%A8mes-du-mi-band.19521/
Apparemment , d'autres ont le même soucis ;) Indépendamment du marchand

Pour ma part , depuis mi-juin je n'ai plus de traceur de sommeil et l'appli donne des valeurs erronées en fonction podomètre ( Pour 10 000 pas , le graphique n'en enregistre que 109 ... :S )
Gwelvin

Le 17/07/2015 à 16h08

#3 Signaler
Personne, vos Mi Band fonctionnent tous du feu de Dieu donc, la chance ^^
J'ai le mien depuis novembre, aucun soucis (à part la perte du chargeur et la rupture du bracelet...)
cafritou

Le 17/07/2015 à 19h51

#4 Signaler
Il m'es arrivé la même chose bracelet avec au compteur 4 recharges.
Continue à me mettre en charge de temps en temps avec un peut de chance il repartira comme moi.
si ta une alimentation qui se branche au secteur essaye avec sa.
LeMale

Le 17/07/2015 à 19h52

#5 Signaler
Non tu n'es pas le seul , un sujet sur Miui France a été ouvert pour l'occasion => http://www.miui-france.org/threads/miband-centralisation-des-probl%C3%A8mes-du-mi-band.19521/
Apparemment , d'autres ont le même soucis ;) Indépendamment du marchand

Pour ma part , depuis mi-juin je n'ai plus de traceur de sommeil et l'appli donne des valeurs erronées en fonction podomètre ( Pour 10 000 pas , le graphique n'en enregistre que 109 ... :S )

Donc au final le tien est totalement inutile :D

Pas si bon plan que ça au final, à part si on est les seuls poissards.
cafritou

Le 17/07/2015 à 23h37

#6 Signaler
Non je me suis mal exprimé
Mon bracelet es ok depuis 11 jours la recharge es passé et en + elle tiens.

Remet le à charger jusqu'à se qu' un voyant se remet à clignoter refait plusieurs tentatives..
il ne s'agit pas de point de contacts les miens étaient propre mais je ne sais pas lui a pris comme sa, 1 semaine auparavant j'avais aussi constaté que l'autonomie devenait ridicule.

Mais là jusqu'à présent J' es l'impression que sa fonctionne suite à la prochaine recharge je pense se we pour retester
LeMale

Le 27/08/2015 à 5h06 (Modifié le 27/08/2015 à 5h06)

#7 Signaler
Le mien fonctionne de nouveau, suite à un échange de mails avec tinydeal qui m'a apporté LA solution providentielle :3

Il faut brancher-débrancher-rebrancher-débrancher ... (cycle) le module à l'embout de rechargement très très vite, en guettant les LED, et ça finit par repartir.

Technique de sauvage mais du moment que ça fonctionne |D

Inscrit depuis 2 ans 7 jours

Honuz

Le 09/03/2016 à 15h57

#8 Signaler
Non tu n'es pas le seul , un sujet sur Miui France a été ouvert pour l'occasion => http://www.miui-france.org/threads/miband-centralisation-des-probl%C3%A8mes-du-mi-band.19521/
Apparemment , d'autres ont le même soucis ;) Indépendamment du marchand

Pour ma part , depuis mi-juin je n'ai plus de traceur de sommeil et l'appli donne des valeurs erronées en fonction podomètre ( Pour 10 000 pas , le graphique n'en enregistre que 109 ... :S )
Idem pour moi sur l'un des Miband ... (j'en ai 2)
Kyojin

Le 09/03/2016 à 16h05

#9 Signaler
Le mien fonctionne de nouveau, suite à un échange de mails avec tinydeal qui m'a apporté LA solution providentielle :3

Il faut brancher-débrancher-rebrancher-débrancher ... (cycle) le module à l'embout de rechargement très très vite, en guettant les LED, et ça finit par repartir.

Technique de sauvage mais du moment que ça fonctionne |D

Tiens, mon premier Mi-Band m'a fait le même coup cet été aussi (je pensais que c'était juste parce que je le portais trop en piscine), j'en ai repris un autre pour le prix que ça coûte, mais j'aurais peut-être pu économiser le prix si j'avais vu ton thread.

Je vais essayer la technique que tu décris, ça le ramènera peut-être aussi à la vie. :)
robick

Le 09/03/2016 à 17h55 (Modifié le 09/03/2016 à 17h59)

#10 Signaler
J'ai observé sur le mien, qui est la version avec leds blanches, que le module ne charge pas ou très mal si je ne coupe pas le bluetooth sur mon téléphone.
Il parait qu'il faut le mettre quelques heures dans le frigo( mais pas dans le congélateur) et après il récharge. :D

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.