[NEED HELP]moto X+1 qui ne démarre plus

Posté par Jostophe le 26/08/2016 à 20h35

[NEED HELP]moto X+1 qui ne démarre plus

Le 26/08/2016 à 20h35

Le 26/08/2016 à 20h36

Bonjour à tous j'ai un gros problème avec mon moto x+1 acheté il y a quelque mois .
Aujourd'hui celui-ci ne démarre plus .
j'appuie sur le bouton power ==> RIEN
power + bas ==> RIEN
merci de votre aide -_-' -_-' -_-'

14 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

Jostophe

Le 27/08/2016 à 10h50

#1 Signaler
up ! -_-' -_-' -_-'
VDWC51

Le 27/08/2016 à 10h52

#2 Signaler
Question con, mais sait-on jamais : tu es bien sûr qu'il est chargé ?

As-tu essayé d'appuyer /vraiment/ longtemps sur le bouton power (genre une bonne trentaine de secondes) ?
Jostophe

Le 27/08/2016 à 11h09 (Modifié le 27/08/2016 à 11h09)

#3 Signaler
Question con, mais sait-on jamais : tu es bien sûr qu'il est chargé ?

As-tu essayé d'appuyer /vraiment/ longtemps sur le bouton power (genre une bonne trentaine de secondes) ?
merci de ta réponse
Oui il est bien chargé ( enfin normalement ) , pour en être bien sûr je l'ai laissé charger 48h , mais aucun moyen de vérifier qu'il est chargé car je n'ai même pas l'écran de chargement pour m'indiquer le niveau de la batterie -_-'
et oui j'ai essayé mais en vain -_-'
VDWC51

Le 27/08/2016 à 11h33

#4 Signaler
Si tu avais activé le débogage USB, tu peux essayer de le brancher à ton PC et vérifier si adb le voit en tapant "adb devices". Ça permettra déjà de voir s'il est "vivant".

Si c'est le cas, tu peux tenter un "adb reboot", on sait jamais.

Si rien ne marche, peut-être l'écran mort ?
Jostophe

Le 27/08/2016 à 11h36

#5 Signaler
Si tu avais activé le débogage USB, tu peux essayer de le brancher à ton PC et vérifier si adb le voit en tapant "adb devices". Ça permettra déjà de voir s'il est "vivant".

Si c'est le cas, tu peux tenter un "adb reboot", on sait jamais.

Si rien ne marche, peut-être l'écran mort ?
je vais regarder sur youtube voir comment m'y prendre
et si l'écran était mort il y aurait normalement quand même des vibrations normalement nan ?
VDWC51

Le 27/08/2016 à 11h44

#6 Signaler
Ah oui en effet je n'y avais pas pensé, mais s'il ne vibre pas quand tu essaies de le démarrer, c'est peut-être pas très bon signe… :-/
Jostophe

Le 27/08/2016 à 11h50

#7 Signaler
Ah oui en effet je n'y avais pas pensé, mais s'il ne vibre pas quand tu essaies de le démarrer, c'est peut-être pas très bon signe… :-/
je sais -_-' -_-' -_-'
d’autant plus que pour le SAV je crois qu'il me faut l'IMEI , mais j'ai envoyé l’étiquette oû il était inscrit pour l'ODR -_-' -_-'
mrassol_2

Le 27/08/2016 à 11h51

#8 Signaler
l'imei est aussi sur le tiroir de la carte sim, mais si apres un appui long il ne se passe rien, c'est pas bon signe en effet
VDWC51

Le 27/08/2016 à 11h54

#9 Signaler
Si tu as la facture d'achat, normalement ça devrait suffire, non ?
Backpedftw

Le 27/08/2016 à 11h55

#10 Signaler
Peut être la batterie qui est morte aussi
Jostophe

Le 27/08/2016 à 12h00

#11 Signaler
l'imei est aussi sur le tiroir de la carte sim, mais si apres un appui long il ne se passe rien, c'est pas bon signe en effet
merci je vais regarder ça , si c'est bien le cas tu me sauves la vie , mais bon après va falloir endurer le SAV :D :D :D
Si tu as la facture d'achat, normalement ça devrait suffire, non ?
Je ne crois pas , mais j'en suis vraiment pas sûr -_-'
Peut être la batterie qui est morte aussi
possible mais j'aurais sûrement eu des signes nan ? comme le téléphone qui s'éteint tout seul ....
Jostophe

Le 27/08/2016 à 12h13

#12 Signaler
l'imei est aussi sur le tiroir de la carte sim, mais si apres un appui long il ne se passe rien, c'est pas bon signe en effet
l'IMEI est bien présent sur le tiroir SIM , juste un mot MERCI :) :) :)
Mais bon je vais quand même essayer de toute les façons de rallumer la bête :D :D
Jostophe

Le 27/08/2016 à 15h47

#13 Signaler
autre question : sahant que je l'ai acheté sur rue du commerce , vaut-il mieux le renvoyer à rue du commerce ou motorola ?

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.