paramétrage internet pour samsung galaxy teos i5800

Posté par cecile1016 le 08/08/2013 à 16h16

paramétrage internet pour samsung galaxy teos i5800

Le 08/08/2013 à 16h16

bon je ne sais pas si j aurais des réponses à mon probléme
ici, mais comme je sais qu il y a pas mal de geek, et de passionné!
bah je tente ma chance,
je vous explique
j ai un portable samsung galaxy teos i 5800, j'étais avant chez SFR
maintenant j ai un forfait a 2€ chez free, j ai pris l option internet
mais impossible de me connecter!
ça indique toujours "echec de la connexion internet,
vérifié vos paramètres de connexion, puis réessayer"
alors j ai chercher sur le net, je n y arrive pas
j ai changer de paramètres, mais rien
alors si certains savent ce que je dois faire, bah, ça m arrangerai beaucoup!

merci par avance!
cécila

64 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

01

Page :

tigrouille

Le 08/08/2013 à 16h21

#1 Signaler
Réseaux mobile -> nom des points d'accès

T'as quoi là dedans ?
ammowi

Le 08/08/2013 à 16h22

#2 Signaler
Tu as entré la clé de sécurité réseau?
cecile1016

Le 08/08/2013 à 16h24

#3 Signaler
Réseaux mobile -> nom des points d'accès

T'as quoi là dedans ?
alors voila ce qui apparait quand je vais reseau mobile
j ai rentré WEB68 code que j ai trouvé sur le net tout a l heure
mais avant y avait rien
tigrouille

Le 08/08/2013 à 16h24

#4 Signaler
Tu as entré la clé de sécurité réseau?
Ah oui s'pas con j'ai oublié... Le téléphone est simlocké...
cecile1016

Le 08/08/2013 à 16h25

#5 Signaler
Tu as entré la clé de sécurité réseau?
j ai pas de clé se sécurité? où alors je connais pas
désolé je ne suis vraiment pas douée ! -_-'
ammowi

Le 08/08/2013 à 16h26

#6 Signaler
Tu as une box free?
cecile1016

Le 08/08/2013 à 16h26

#7 Signaler
le téléphone est débloqué
cecile1016

Le 08/08/2013 à 16h27

#8 Signaler
Tu as une box free?

non
en fait j ai un autre portable que j ai eu grace au deal le ZTE F 160, et là l internet fonctionne,
mais je prefére mon samsung
ammowi

Le 08/08/2013 à 16h29

#9 Signaler
Je n'ai pas compris. Tu veux te connecté à internet avec un réseau public ou avec ta box?
ammowi

Le 08/08/2013 à 16h30

#10 Signaler
Quand tu clique sur wifi qu’es que tu as?
cecile1016

Le 08/08/2013 à 16h33 (Modifié le 08/08/2013 à 16h35)

#11 Signaler
non je veux me connecté via mon forfait téléphone
l option DATA ça s appelle
je sais pas si je me fais comprendre
oh désolé!

j ai une box bouygues a la maison, mais c est pas a la box que je veux le connecter
tigrouille

Le 08/08/2013 à 16h34

#12 Signaler
Quand tu clique sur wifi qu’es que tu as?
Pourquoi tu parles de wifi toi ? |D
tigrouille

Le 08/08/2013 à 16h35

#13 Signaler
non je veux me connecté via mon forfait téléphone
l option DATA ça s appelle
je sais pas si je me fais comprendre
oh désolé!
Si si pas de soucis.
Ton téléphone a été acheté chez sfr donc il est simlocké, c'est à dire que seules les cartes sim sfr pourront l'utiliser.
Pour le débloquer tu appelles sfr et tu leur demande le code de désimlockage qui est gratuit si tu as ton téléphone depuis plus de 3 mois.
Et voilà le tour est joué !
ammowi

Le 08/08/2013 à 16h36 (Modifié le 08/08/2013 à 16h37)

#14 Signaler
Quand tu clique sur wifi qu’es que tu as?
Pourquoi tu parles de wifi toi ? |D
J'utilise que le wifi.
bruf

Le 08/08/2013 à 16h36

#15 Signaler
MsTsN

Le 08/08/2013 à 16h36

#16 Signaler
pourquoi vous répondez pas à sa question mdr, elle a dit téléphone débloquer il est donc désimlocker. Ce qui lui manque c'est de paramétrer son profil internet sur le téléphone.

Profil internet :

Nom : free
Type de support : Données par paquets (par défaut)
Nom d'accès : free
Type d'authentification : Normal (par défaut)
ID utilisateur : (laisser vide)
Mot de passe : (laisser vide)
Protocole : HTTP (par défaut)
URL page d'accueil : http://free.fr (si ça ne fonctionne pas ainsi, essayer http://free.fr/)
Adresse de proxy : (laisser vide ou si problème, tester 0.0.0.0:80)
Délai d'attente (sec) : 300 (par défaut)
IP statique : (décochée par défaut)
DNS statique : (décochée par défaut)
classe de trafic : Souscrit (par défaut)
tigrouille

Le 08/08/2013 à 16h37

#17 Signaler
Elle aura beau rentrer tous les paramétrages qu'elle veut, tant que le téléphone est simlocké c'est mort !
MsTsN

Le 08/08/2013 à 16h37

#18 Signaler
Elle aura beau rentrer tous les paramétrages qu'elle veut, tant que le téléphone est simlocké c'est mort !

le téléphone est débloqué

/me sifflotte
cecile1016

Le 08/08/2013 à 16h39

#19 Signaler
bon je vais essayer!
merci pour vos recherches! :)
MisterT91

Le 08/08/2013 à 16h40

#20 Signaler
non je veux me connecté via mon forfait téléphone
l option DATA ça s appelle
je sais pas si je me fais comprendre
oh désolé!
Si si pas de soucis.
Ton téléphone a été acheté chez sfr donc il est simlocké, c'est à dire que seules les cartes sim sfr pourront l'utiliser.
Pour le débloquer tu appelles sfr et tu leur demande le code de désimlockage qui est gratuit si tu as ton téléphone depuis plus de 3 mois.
Et voilà le tour est joué !

Je pense que son tel est débloqué comme elle le dit. Il faut juste configurer les APN comme il le faut avec les paramètres Free.

Je résume la situation Cécile, corrige-moi si je me trompe. Les appels et SMS passent avec ton tel. Tu as activé l'option DATA avec le forfait à 2€ chez Free, et tu veux pouvoir te connecter sur Internet donc grâce à la 3G avec ton tel. Mais cela ne fonctionne pas, c'est bien ça ?

Si oui, il faut que tu ailles :

Paramètres => Plus => Réseaux mobiles => Nom des points d'accès

Dis moi d'abord ce que tu as dedans.

cecile1016

Le 08/08/2013 à 16h43

#21 Signaler
c est tout a fait ça

comme je disais plus haut sur d autre forum j ai lu qu il fallait inscrit
WEB68 dans Nom des points d accés
après je ne sais pas si c est bien ça!
cecile1016

Le 08/08/2013 à 16h44

#22 Signaler
sinon j avais rien
aucun APN
MsTsN

Le 08/08/2013 à 16h46

#23 Signaler
Je me permet simplement de te conseiller de faire très attention l'option data te donne droit à 20 mo soit environ 1h de surf sur internet par mois. Et après au-delà du crédit : 0,05€/Mo. Si tu n'y va pas énormément ca sera raisonnable, mais si tu t'en sers beaucoup on arrive relativement vite à 500 mo / 1 go soit +25-50 € . Après tu as peut-être surtout pris l'option data pour les MMS. Ceci dit tu peux te connecter autant que tu veux en WIFI sur ta box ou celles de tes amis.
tigrouille

Le 08/08/2013 à 16h46

#24 Signaler
Configures comme te l'ont si gentiment indiqué tes VDD et dis nous si ça marche
ammowi

Le 08/08/2013 à 16h47

#25 Signaler
Elle est perdue. -_-'
MisterT91

Le 08/08/2013 à 16h48

#26 Signaler
sinon j avais rien
aucun APN

Euh le WEB68 je ne sais pas à quel opérateur ça correspond mais d'abord supprime-le.

Crée nouvel APN. Dedans, tu vas mettre :
Nom : Free
APN : free
Type d'APN : default

Enregistre-le.

Ensuite pour les MMS, crée un nouvel APN encore :
Nom : Free MMS
APN : mmsfree
MMSC : http://212.27.40.225
Type d'APN : mms

Enregistre-le.

Normalement maintenant dans la page des APN, tu devrais avoir Free et Free MMS. Tu dois pouvoir cocher ou sélectionner Free.
cecile1016

Le 08/08/2013 à 16h49

#27 Signaler
voila ce que j ai fais :
APN Internet
Nom : Free
APN : free
MCC : 208
MNC : 15

APN MMS
Nom : Free MMS
APN : mmsfree
MMSC : http://mms.free.fr
MCC : 208
MNC : 15
Type d’APN : mms
kobain

Le 08/08/2013 à 16h50

#28 Signaler
Sans vouloir m'immiscer mais si tu as accès au wifi de ta box avec ton portable et si tu à accès au magasin d'application de google= le play store, télécharge l'application MobileConfig
le lien: https://play.google.com/store/apps/details?id=fr.freemobile.android.mobileconfig
Puis va sur cette aide technique de free:
le lien: http://mobile.free.fr/assistance/137.html
Celle-ci va tout te paramétrer automatiquement.
En espérant t'avoir aider ;)
cecile1016

Le 08/08/2013 à 16h51

#29 Signaler
rien bon ça m agace !
tant pis je vais retiré l option
sur l autre ça fonctionnait bien, et là le samsung qui est quand même bien plus pratique ça veut pas!
cecile1016

Le 08/08/2013 à 16h53

#30 Signaler
même la wifi je n y arrive pas depuis que j ai changer de box!
avant avec sfr pas de soucis, mais là avec bouygues impossible!
MisterT91

Le 08/08/2013 à 16h53

#31 Signaler
Juste une question, est ce que la 3G de ton téléphone est activée ?
MsTsN

Le 08/08/2013 à 16h58

#32 Signaler
Dans Parametres > Réseaux mobiles as tu bien les Données mobiles de coché ?
cecile1016

Le 08/08/2013 à 17h01

#33 Signaler
quand je vais dans "parametre du reseau mobile"
voici les rubriques :
* Itinérance
* nom des points d acces
*Mode reseau
*Opérateur réseau
MisterT91

Le 08/08/2013 à 17h03

#34 Signaler
1-Itinérance est-il coché ?
2-Quel est le mode réseau sélectionné ?
cecile1016

Le 08/08/2013 à 17h03

#35 Signaler
itinerance n est pas coché
MsTsN

Le 08/08/2013 à 17h03

#36 Signaler
Quand tu met ton doigt sur l'heure en haut a droite si tu le laisses et le fais descendre un menu déroulant sort, avec des icones en général wifi/bluetooth etc... il y'a pas une case Donnée mobile ? ou 2 fléches une qui monte/ une qui descend ?

Si ces 2 fléches sont grisées clique dessus ca devrait devenir vert et ca devrait être bon.
cecile1016

Le 08/08/2013 à 17h04

#37 Signaler
mode de reseau : GSM/WCDMA
MisterT91

Le 08/08/2013 à 17h06

#38 Signaler
Alors si chez toi, la 3G de Free ne passe pas et passe par la 3G Orange, il faut que Itinérance soit cochée pour que ça fonctionne ;)
MsTsN

Le 08/08/2013 à 17h06 (Modifié le 08/08/2013 à 17h07)

#39 Signaler
Chez Free de mémoire il faut activer l'itinérance des donnes ( qui est habituellement pour se connecter sur les réseaux étrangers ) pour qu'il se connecte aux antennes d'orange si les leurs ne sont pas en mesure de te donner le réseau 3g. Coche là .

edit : burned :D
cecile1016

Le 08/08/2013 à 17h09

#40 Signaler
oh miracle j ai reussi a connecter la wifi grace a ma box
du coup je vais pouvoir télécharger l appli pour la configuration automatique je pense!
croisons les doigts!

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.