Problème d'éléctricité statique avec HDMI sur TV Sony.

Posté par ludokikou le 01/07/2016 à 23h41

Problème d'éléctricité statique avec HDMI sur TV Sony.

Le 01/07/2016 à 23h41

Le 02/07/2016 à 11h05

Bonjour j'ai besoin du conseil averti d'un connaisseur ou d'un technicien en écran tv.
J'ai reçu mon TV sony aujourd'hui je l'ai utilisé tout a l'heure tout est parfait tout marche niquel.

Seulement voila, gros point noir au tableau je deviens fou parce que je chope le jus a chaque fois que je touche cette foutue TV.
J'ai donc tout débranché et procédé par élimination.

-D'abord je rebranche l'alimentation (cable puis bloc d'alimentation). Je pensais que le probleme venait de là.
J'effleure mon ecran de long en large et là grosse surprise aucune decharge.

-Je branche alors ma barre de son. En optique. Toujours rien.

-Je branche mon premier cable HDMI à ma ps4 *BZZZZT* decharge. Je me dis alors que le probleme vient du cable hdmi. Je le remplace par un autre, tjr relié à la PS4 *BZZZZZT* decharge ! (On se croirait sur docteur maboul ma parole)
Du coup je me dit purée y'a un pikachu enfermé ds ma PS4 bordel !

-Alors je switche ce cable HDMI sur mon decodeur tv du coup pour etre sur *BZZZZT* et rebelotte !

-Je change de port HDMI *BZZZZZT* !!!!

bref aidez moi par pitié..

33 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

popoch

Le 01/07/2016 à 23h45 (Modifié le 01/07/2016 à 23h47)

#1 Signaler
Tu as essayé une autre prise de courant? Ta prise à bien une terre reliée? Des cpl?
ludokikou

Le 01/07/2016 à 23h59

#2 Signaler
Salut, je ne te suis pas sur les termes "CPL" et "Terre reliée".
Ma tv est branchée sur une multiprise qui est elle meme posée sur mon meuble tv donc pas en contact direct avec le sol si c'est ça ta question.
J'ai deja essayé de la brancher sur une autre prise murale oui. Meme probleme. Je vais reesayer la tout de suite
Leag

Le 02/07/2016 à 0h07 (Modifié le 02/07/2016 à 0h08)

#3 Signaler
Alors CPL c'est courant porteur de ligne il me semble, c'est pour avoir internet entre ta livebox et ta console/TV/PC en passant par le courant de ta maison.
Pour Terre relié, il te demande si ta prise au mur et celle de la multiprise tu as la terre, au milieu en haut de ta prise il y a une broche? Tu n'as pas que la phase et le neutre dessus?

Ton meuble TV n'est pas en métallique?
ludokikou

Le 02/07/2016 à 0h09 (Modifié le 02/07/2016 à 0h12)

#4 Signaler
Je me sent bete de ne rien comprendre à ce que tu me racontes.. Je suis désolé

Non le meuble tv n'est pas fait de metal mais de bois. Enfin imitation vite fait de bois quoi lol..
Ocal5

Le 02/07/2016 à 0h24

#5 Signaler
J'aime bien comprendre les choses, mais je n'ai résolu ce problème qu'en changeant de TV et suspectant une mauvaise alimentation de la TV précédente (une tension était présente sur le chassis, suite à un SAV). Utilise un voltmètre (position alternatif) entre les connecteurs HDMI et un autre équipement... j'avais genre du 70-110V -_-'
ludokikou

Le 02/07/2016 à 10h33

#6 Signaler
Pensez-vous que si j'appelle sony ils vont faire la sourde oreille ou me remplacer la tv ?
Passin

Le 02/07/2016 à 10h35

#7 Signaler
Il est récent? ils font encore des écrans plasma sony? :o
ludokikou

Le 02/07/2016 à 10h37 (Modifié le 02/07/2016 à 10h37)

#8 Signaler
Ben j'ai acheté celui là du deal de la semaine derniere quoi. Ce n'est pas un plasma ? Dsl si c'est le cas je croyais

https://www.amazon.de/gp/aw/d/B00UECG4RW/ref=mp_s_a_1_1?ie=UTF8&qid=1467448587&sr=8-1&pi=SX200_QL40&keywords=tv+sony&dpPl=1&dpID=413v1LxDOoL&ref=plSrch
Passin

Le 02/07/2016 à 10h57 (Modifié le 02/07/2016 à 10h58)

#9 Signaler
Non c'est un écran LCD avec rétro éclairage edge LED. ;)

Tu devrais contacter Sony et expliquer ton problème. Je n'ai pas trop suivi mais as tu une installation électrique récente avec des prises de terre?
mrassol_2

Le 02/07/2016 à 11h02 (Modifié le 02/07/2016 à 11h02)

#10 Signaler
ta prise au mur, elle ressemble a ca ?



dans tous les cas, change ta multiprise pour une avec terre


burned |o
ludokikou

Le 02/07/2016 à 11h06 (Modifié le 02/07/2016 à 11h11)

#11 Signaler
Oui toutes mes prises sont equipees de cette petite tige en fer oui pourquoi ?
Celle du mur la tige est noire. Un peu rouilee. J'espere que c'est pas ça qui cloche. Ma multiprise est justement branchee sur cette prise murale.
Kvn

Le 02/07/2016 à 11h13

#12 Signaler
faut tester si ta terre elle fonctionne aussi !
ludokikou

Le 02/07/2016 à 11h29

#13 Signaler
Je suis d'accord. Je vais le faire oui. Tu connais un moyen ?
Soni

Le 02/07/2016 à 11h38

#14 Signaler
Passin

Le 02/07/2016 à 11h53

#15 Signaler
Oui toutes mes prises sont equipees de cette petite tige en fer oui pourquoi ?
Celle du mur la tige est noire. Un peu rouilee. J'espere que c'est pas ça qui cloche. Ma multiprise est justement branchee sur cette prise murale.
Tu ne peux pas tester sur une autre prise plus saine?
Syu63

Le 02/07/2016 à 11h57

#16 Signaler
Bah, prise de terre ou pas prise, de terre, le défaut vient quand-même d'un des appareils reliés à la TV ou à la TV elle-même, non ?

J'ai un super appart (...) avec AUCUNE prise de terre (sauf cuisine et SDB, vu que c'est obligatoire, donc aucune prise tout court dans les SDB |o ).
Tout mon matos est branché sur des prises simples du coup -_-'

Mais j'ai pas ce genre de souci.
ludokikou

Le 02/07/2016 à 11h59 (Modifié le 02/07/2016 à 12h00)

#17 Signaler
Je vais essayer de tester sur une autre prise murale et je pense meme changer la prise si besoin et la remplacer par une neuve. Je vous tiens au courant mais je suis tjr à votre écoute. Merci de vos réponses
Je precise que je n'avais pas ce pb avec mon ancienne tv qui etait bxp plus petite et moins puissante.
A mon avis les besoins en energie sont differents mtn et y'a comme une couille dans le potage
ali02

Le 02/07/2016 à 12h10 (Modifié le 02/07/2016 à 12h12)

#18 Signaler
euh ... sans vouloir dire de betises, je ne pense pas que cela puisse venir de la terre etant donné que les TV ne nécessitent pas d'être reliées à la terre

en general on trouve cette prise sur une tele :

donc aucun contact avec la terre.

je penscherais pour un defaut d'isolement a l'interieur de la tele
Passin

Le 02/07/2016 à 12h16 (Modifié le 02/07/2016 à 12h18)

#19 Signaler
Ce n'est pas faux en effet! ^^

Par contre il dit que la tige de sa prise est noire voire rouillée. Ce n'est pas être pas tout rose de l'autre coté de cette prise. :)
Donc une fois écarté le problème de prise, il ne restera plus que la TV à suspecter.

En même temps je ne comprend pas comment il peut se prendre une décharge à part mettre les doigts sur le connecteur HDMI.
Et normalement dans le notice ils disent d'éteindre les appareils avant de brancher un câble HDMI.
ludokikou

Le 02/07/2016 à 12h23 (Modifié le 02/07/2016 à 12h24)

#20 Signaler
Ma prise est bien comme celle de la photo je confirme.
Et je confirme ne pas avoir besoin de toucher le cable hdmi pour prendre la sauce. Parfois un simple contact avec le cadre contre ma peau, ou en touchant les vices de l'arriere de la dalle.
popoch

Le 02/07/2016 à 12h51

#21 Signaler
test sur une autre prise savoir si ça vient de ta prise. Si ta terre est pas reliée a ta prise et qu'il y'a une masse tu auras une différence de potentiel qui seras pas detecté par ton disjoncteur différentiel ( si ton cordon a bien 2 trous + 1 pin donc phase + neutre + terre ) Si tu as que 2 pins sur ta prise c'est que l'appareil est isolé de la terre et la tu devrais pas avoir de châtaigne sauf avarie du produit donc sav.
ali02

Le 02/07/2016 à 13h02

#22 Signaler
ca me fait penser à un défaut d'isolement, donc défaut sur la tv.

branche ta tele sur une autre prise pour voir si ca fait la meme chose
popoch

Le 02/07/2016 à 13h07

#23 Signaler

En même temps je ne comprend pas comment il peut se prendre une décharge à part mettre les doigts sur le connecteur HDMI.
Et normalement dans le notice ils disent d'éteindre les appareils avant de brancher un câble HDMI.

Si tu as un double carré de dessiné sur ton chargeur

cf :http://www.daikin.be/fr/minisite/onlinecontroller/faq/faq2.jsp

tu est en double isolation donc pas de prise de terre, l'appareil est conçu pour, tu te prends une châtaigne sur la tv tu peux direct sav. Si câble d'alimentation 3 fiches (avec la terre), si il y'a un souci ton disjoncteur différentiel doit déclencher des qu'il voit une perte de 30ma, peut etre la terre est pas raccordé électriquement derrière la prise ( donc au minimum essayé sur une autre prise éloignée)
au final je pense plutôt vers un sav direct

ludokikou

Le 02/07/2016 à 13h51

#24 Signaler
J'ai bien le double carré sur mon chargeur. Donc pas de prise terre necessaire. Je teste quand meme je pense SAV malheureusement.
ludokikou

Le 02/07/2016 à 15h07

#25 Signaler
J'ai fait plusieurs tests il s'avère que la seule solution qui fait que je ne chope pas le jus c'est de mettre des chaussettes ou des chaussons xD bref ne pas toucher la tv pieds nus. Je ne pense tjr pas que ce soit normal mais quoi que je fasse niveau branchement rien y fait..
ali02

Le 02/07/2016 à 15h31

#26 Signaler
J'ai fait plusieurs tests il s'avère que la seule solution qui fait que je ne chope pas le jus c'est de mettre des chaussettes ou des chaussons xD bref ne pas toucher la tv pieds nus. Je ne pense tjr pas que ce soit normal mais quoi que je fasse niveau branchement rien y fait..

en branchant ta tele a l'étage ou dans une piece avec moquette, tu ne prendras pas non plus de décharges.

je serais toi, je ferais un rettour sav direct
Passin

Le 02/07/2016 à 15h56

#28 Signaler
Chaussettes!
ludokikou

Le 02/07/2016 à 22h22

#30 Signaler
Bon j'ai hésité entre prendre sur moi et garder l'ecran tel quel ou alors me priver de tv pdt un moment pour faire un sav.

J'ai donc decidé de faire le sav pcq j'estime avoir payé pour une qualité que je n'ai malheureusement pas. Je les ai contactés ce soir.
Combien de temps vous pensez que ça prendra ?... Un mois ? :(
Passin

Le 02/07/2016 à 22h23 (Modifié le 02/07/2016 à 22h23)

#31 Signaler
Bon j'ai hésité entre prendre sur moi et garder l'ecran tel quel ou alors me priver de tv pdt un moment pour faire un sav.

J'ai donc decidé de faire le sav pcq j'estime avoir payé pour une qualité que je n'ai malheureusement pas. Je les ai contactés ce soir.
Combien de temps vous pensez que ça prendra ?... Un mois ? :(
Ils ne viennent pas réparer ça sur place ?
ludokikou

Le 02/07/2016 à 22h34

#32 Signaler
Je pensais pas que c'etait possible. J'adorerais qu'ils me proposent cette solution en tout cas
Passin

Le 02/07/2016 à 22h50

#33 Signaler
Pour ton problème je ne sais pas mais généralement ils viennent sur place pour remplacer les cartes électroniques.

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.