probléme ps4

Posté par adrimas le 20/04/2016 à 20h03

probléme ps4

Le 20/04/2016 à 20h03

Le 20/04/2016 à 20h03

Bonsoir à tous,mon neveu à un probléme avec ça ps4, il a mis un jeu et ça lui marqué à l'écran:" impossible de lancer l'application (ce-40841-7)".
J'ai essayé avec un autre jeu pareil, j'ai aussi débranché la ps4 mais rien n'y à fait.
Merci pour votre aide car j'ai cherché sur le net mais je n'ai rien trouver avec ce n° d'erreur.

5 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

valou76300

Le 20/04/2016 à 20h07

#1 Signaler
tu a mis a jour ta console?
Kalius

Le 20/04/2016 à 20h11

#2 Signaler
Un gars sur Reddit qui dit :

"Probably not what you want to hear but I think you need to pick up a new hard drive. I had this problem last year and it ended up being a bad drive. The system would freeze and restart and even database rebuilds didn't help or they'd get stuck at 23%. Turned out the Seagate 2TB drive I was using was hosed and the replacement I picked up the next day fixed all the issues.
I lost all my data that wasn't backed up in the cloud (back when they gave only 1GB of storage) so back up your saves ASAP. I'm pretty sure Comcast hated me the next day when I re-downloaded about 1.2 TB of stuff.
Also, don't buy Seagate and don't buy OEM drives. OEM drives DO NOT come with a warranty so if it breaks in a year like mine did you get no replacement. By getting an OEM drive you're taking on all liability for the drive's failure because you're the original equipment manufacturer."

Peut être un problème de disque dur du coup ? :(
adrimas

Le 20/04/2016 à 20h22

#3 Signaler
La console est à jour j'ai vérifié, pour le DD il peut griller du jour au lendemain? La console n'est pas vieille, c'est bizarre cette histoire quand même.
WildK

Le 22/01/2017 à 14h20 (Modifié le 22/01/2017 à 14h22)

#4 Signaler
Je sais que le comm' date, mais j'ai le même problème, j'ai essayé de laver le disque comme avac mes films quand ils sont un peu sales, mais rien...

Je me suis rendu compte après que ça ne venait pas du disque, car les autres applications ne peuvent être lancées


D'ailleurs, quand j'avais allumé la console ce matin, elle restait de couleur bleu foncé, comme si elle démarrait indéfiniment

Je redémarre là et je vois "Reconstruction de la base de données"
WildK

Le 22/01/2017 à 14h33

#5 Signaler
Je crois que c'est bon.

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.