Programmes qui ne se lancent pas [WIN 8.1]

Posté par The_Stig le 02/05/2015 à 14h33

Programmes qui ne se lancent pas [WIN 8.1]

Le 02/05/2015 à 14h33

Bonjour à toutes et à tous.

Alors voilà, mon père a un MSI GE60. Et en ce moment il a un problème : Du jour au lendemain, 80% de ses programmes ne se lancent plus. Enfin, si, ils se lancent, mais apparaissent dans les processus en arrière plan.
J'ai beau dl un setup de n'importe quel logiciel, lorsque je l’exécute ( même en tant qu'admin ), bah rien ne pop.

J'ai cherché sur le net mais à part des types qui disent de faire une restauration du système à une version antérieure ( ce qui ne m’intéresse pas comme solution ), j'ai eu du mal à trouver une solution explicite et fonctionnelle.

J'suis certain que c'est très con comme problème à résoudre, mais j'aurais aimé avoir votre aide. Ah, et il a Norton en Antivirus / Parefeu.


Merci d'avance Dealabs :)

5 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

ZLATANlesdeals

Le 02/05/2015 à 14h36 (Modifié le 02/05/2015 à 14h39)

#1 Signaler
ok , fait un adwcleaner pour voir si c' est pas un virus http://adwcleaner.fr.uptodown.com/ car norton c' est mauvais

vidéo d' explication https://www.youtube.com/watch?v=r0i9fghf8tQ ( avira gratuit + malwarebytes anti malware version gratuite = mieux que norton )
ZLATANlesdeals

Le 02/05/2015 à 14h45

#2 Signaler
J'ai beau dl un setup de n'importe quel logiciel, lorsque je l’exécute ( même en tant qu'admin ), bah rien ne pop.
à mince..
tigrouille

Le 02/05/2015 à 14h52

#3 Signaler
Déjà boot en mode sans échec et vois si tu as les mêmes symptômes.
ZLATANlesdeals

Le 02/05/2015 à 14h52

#4 Signaler
je pense que cela peut vraiment venir de certain virus , sachant que norton est une passoire faudrait essayé de faire un adwcleaner on essayant de le téléchargé est si cela ne marche pas essayé de le pré-téléchargé sur un autre pc passé le .exe sur clé usb et essayé de le lancé .
The_Stig

Le 03/05/2015 à 17h57

#5 Signaler
Ok merci bien pour vos réponses !

J'ai fais un scan rogue killer qui a pris trois plombes et mon père a éteint son PC le soir avant que je puisse voir les résultats du scan -_-
MAIS étrangement, j'avais réussi à exécuter le setup de Rogue Killer, mais j'ai essayé de lancer un setup de directx par exemple, là pas moyen.
De même pour Chrome, il se lance mais en processus en arrière-plan. Ah et aussi, son jeu World of tanks se lance, mais cesse de fonctionner très rapidement à l'écran du launcher, et ensuite plus moyen de le relancer, il se met en arrière-plan également.

Je vais tester Adwcleaner.

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.