Questions Livebox 4 et mon changement d'opérateur !

Posté par Varxys le 03/11/2016 à 20h26

Questions Livebox 4 et mon changement d'opérateur !

Le 03/11/2016 à 20h26

Bon d'abord salut à tous !!

Je vais essayer d'exposer au mieux mon questionnement :

Bon alors voilà, étant un ancien abonné de Free depuis 15H, après de nombreux bug sur ma Freebox crystal et mon débit de 4 Méga, j'ai décidé de repasser chez Orange ! Alors oui, je dit bien repasser car avant Free j'étais chez Orange, mais suite à des coupures toutes les 10 minutes (je n'éxagère pas ou très peu) et aussi à un débit de 2 Méga, je les ai quitté !

Voilà, après une dur réflexion je me suis décider car mon voisin étant plus loin du central de 300m mais qui a un débit de 8 Méga chez Orange m'a convaincu ! C'est le débit que Orange me certifie au maximum !

Bon voilà mon introduction, maintenant place au question !

J'ai donc été cherché ma box à 15H en boutique Orange en prenant soin de demander la toute nouvelle Livebox, la Livebox 4 (je n'ai que des ennuis avec les anciennes versions) !

Je reviens chez moi, je n'ai plus internet avec ma Freebox car du coup j'ai résilié mon contrat. Trouvant cela embetant, je décide de brancher de suite ma Livebox ! Après branchement, il s'avère qu'elle marche parfaitement mais le problème est que mon débit n'est que de 4 Méga !

Donc voilà ma question :
Est-ce que le technicien ou Orange n'a pas eu le temps de changer la ligne pour me mettre du 8 Méga et je dois donc attendre 1 semaine environ avant qu'un technicien me mette 8 Méga (Le conseiller m'a dit d'attendre quelques jours avant de brancher ma Livebox mais je n'ai pas résisté ) ?

Et autre question :
Ais-je fait une bétise en la branchant trop tôt ?


Voilà mes questions !!!

PS : Avant, Free louait la ligne à Orange et donc je pense, la bridait, malgré qu'il me disait le contraire !



:) ;) ;)

3 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

silentauben

Le 03/11/2016 à 20h33

#1 Signaler
il n'y a pas que l'éloignement du central qui entre en jeu. Tu peux avoir des pertes à cause d'un relais trop vieux ou autre.
Si ta box fonctionne alors c'est que ta ligne Orange est active.
Es tu sur que ton voisin a un débit de 8meg ou est ce qu'il a comme toi un débit théorique maxi de 8meg? fais un test de débit chez lui et chez toi pour vérifier.
Varxys

Le 03/11/2016 à 20h54

#2 Signaler
il n'y a pas que l'éloignement du central qui entre en jeu. Tu peux avoir des pertes à cause d'un relais trop vieux ou autre.
Si ta box fonctionne alors c'est que ta ligne Orange est active.
Es tu sur que ton voisin a un débit de 8meg ou est ce qu'il a comme toi un débit théorique maxi de 8meg? fais un test de débit chez lui et chez toi pour vérifier.
Oui, il a bien 8 Méga chez lui et c'est caractéristiques techniques sont similaires chez lui !

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.