RésoluTV Samsung Série H (le Retour du bug Mise à jour logiciel)

Posté par bran2000 le 26/06/2016 à 12h42

RésoluTV Samsung Série H (le Retour du bug Mise à jour logiciel)

Le 26/06/2016 à 12h42

Bonjour, c'est reparti pour un tour mise à jour samsung qui plante ma télé et qui redémarre sans cesse, j'ai dû déconnecter le câble réseau pour que çe fonctionne de nouveau !
Vous avez le problème vous aussi ?

18 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

Ced2105

Le 26/06/2016 à 13h44

#1 Signaler
bonjour, j'ai ce problème aussi depuis aujourd'hui si je désactive ma wifi ( box coupé ) aucun problème la tv fonctionne normalement
delpalo

Le 26/06/2016 à 14h03 (Modifié le 26/06/2016 à 14h06)

#2 Signaler
Bonjour même problème aujourd'hui aussi j'ai une 55H6400 j'ai essayer en débranchant la fiche LAN est ça fonctionne.

Édit : merci pour l'info je me voyais déjà appelé la Fnac demain.
Oopas

Le 26/06/2016 à 14h07

#3 Signaler
Ah bin même problème chez moi... comment résoudre ça à terme ?...
Ced2105

Le 26/06/2016 à 14h11

#4 Signaler
beh il faut attendre simplement qu'il corrige la mise a jour je pense demain vous pourrez reconnecter les tv ;) voir même avant a mon avis...
Oopas

Le 26/06/2016 à 14h16

#5 Signaler
Ca me rassure je commençais à regarder pour la garantie... :D
Ced2105

Le 26/06/2016 à 14h19

#6 Signaler
la première fois ou ça m'est arrivé je suis passé par la aussi ;) en plus un Dimanche genre le service client est fermé xD
realmo

Le 26/06/2016 à 14h36 (Modifié le 26/06/2016 à 14h37)

#7 Signaler
C'est dû à une maj, En déconnectant le câble réseau plus de pb, et pour ceux qui sont wifi, il faut le désactiver sur la tv

Après déconnection du câble ethernet, la tv est stable depuis 1h
jlanglois

Le 26/06/2016 à 14h39 (Modifié le 26/06/2016 à 14h40)

#8 Signaler
Moi de même, ai déconnecté le câble réseau et c'est OK

C'est un coup des anlgais, le brexit.. LOL
Pastek

Le 26/06/2016 à 14h53

#9 Signaler
greg005

Le 26/06/2016 à 15h10

#10 Signaler
Merci a vous, la tv qui redémarre en continu à 30 min du match j'étais désespéré!
darouen

Le 26/06/2016 à 15h15

#11 Signaler
Bonjour,
Comment désactiver rapidement le wifi sur la télé ? Je n'ai pas le temps d'aller dans les menus que le télé reboot de suite ?
Merci par avance de votre aide.
Oopas

Le 26/06/2016 à 15h19

#12 Signaler
Bonjour,
Comment désactiver rapidement le wifi sur la télé ? Je n'ai pas le temps d'aller dans les menus que le télé reboot de suite ?
Merci par avance de votre aide.
Il faut d'abord débrancher ta box pour couper la connexion wifi
roazhon91

Le 26/06/2016 à 15h19

#13 Signaler
Pareil sur ma ue40h6400.. Merci samsung
darouen

Le 26/06/2016 à 15h27

#14 Signaler
Merci pour vos réponses.....ma tv est neuve d'1 journée (deal cdiscount).....je commençais à hurler dans toute la barraque.
olivierb

Le 26/06/2016 à 15h32

#15 Signaler
J'ai vu par hasard le post, j'ai lu des forums en anglais pendant une heure. Je venais juste de signaler ma panne sur le site de Samsung avec scan facture. J'ai débranché la box et choisis câble dans connexion et plus de reboot. Merci Dealabs :D
roazhon91

Le 26/06/2016 à 15h53

#16 Signaler
j'espère que ce sera résolu parce que ma tv étant dans ma chambre je ne peux pas mettre de câble ethernet..

c'est pas la première fois que ça me le fait. Je pensais à une panne de ma tv. Merci le posteur
stephland

Le 26/06/2016 à 16h53

#17 Signaler
Bonjour,
J'ai moi aussi UE40H6400 et j'ai le même probleme. Après avoir lu sur le forum qu'il fallait débranche le lan et le wifi que j'ai fait , j'ai pu accéder au menu.
J'ai réinitialisé la tv et tous fonctionne même le réseau lan et wifi.
bran2000

Le 27/06/2016 à 20h28

#18 Signaler
A priori le problème est résolu, j'ai remis le câble réseau et ça fonctionne de nouveau ! Par contre Samsung faut vraiment tester vos mises à jour avant de les déployer à grande échelle !

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.