Résolu404 apres logage twitter ?(le retour de la suite de la vengeance)

Posté par HenryRonan le 19/04/2012 à 6h43

Résolu404 apres logage twitter ?(le retour de la suite de la vengeance)

Le 19/04/2012 à 6h43

Le 19/04/2012 à 6h45

Salut tout le monde,

Pepin rencontré depuis 2/3 jours, et qui se confirme encore ce matin
Allez savoir pourquoi, a chaque fois que je redemarre mon ordi, quand j'arrive sur dealabs faut que je me reconnecte avec twitter...Bon pas grave j'ai pris le coup.
Seul hic, une fois que je me "pointe" j'arrive sur la page du deal que je visionnais, mais là ! c'est le drame
Quelle que soit la categorie que je selectionnes, je me tape tjs un 404
En fait j'ai remarqué que les liens pointaient vers : http://www.dealabs.com/31.html (par exemple pour pepicerie) au lieu de http://www.dealabs.com/31-hot.html, et ce pour toutes les categ, AUCUNE n'a le "-hot" (et ca a chaque fois que je me reloggue depuis twitter...je fais un F5,ctrl+F5, meme souci...)
(et bien entendu, vider le cache n'aide pas puisque ca me deconnecte de twitter..donc faut que je recommence XD)

3 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

adealistrateur

Le 19/04/2012 à 7h49

#1 Signaler
En gros sur la page du deal, tu cliques sur le menu ("high-tech","audiovisuel"...) et ça t’amène sur une page 404 ?
HenryRonan

Le 19/04/2012 à 10h11 (Modifié le 19/04/2012 à 10h13)

#2 Signaler
oui, parce qu'il manque le "-hot"
je suis SUR twitter, je clique sur un deal
j'arrive dessus, je me connecte, je retourne sur le deal "en automatique" et les liens ne sont plus bons
adealistrateur

Le 19/04/2012 à 10h22

#3 Signaler
Je regarderais ça ! merci de nous avoir prévenu ;).

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.