Résolu[Bug Forum] Dernier post n'apparait pas en tant que dernier posteur (sur double post @ la seconde prêt)

Posté par oOKaMiZuKOo le 08/04/2016 à 10h36

Résolu[Bug Forum] Dernier post n'apparait pas en tant que dernier posteur (sur double post @ la seconde prêt)

Le 08/04/2016 à 10h36

Le 08/04/2016 à 10h40

:o Voir images



=======================================================



On s'en fou un peu ... mais pour les perfectionnistes ( ou chieurs au choix |D )

Bon courage les codeurs ;)

6 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

MmePatate.

Le 08/04/2016 à 10h52

#1 Signaler
J' ai remarqué ça aussi, je me demande même si je n' en ai pas déjà parlé
Dealhunter

Le 08/04/2016 à 11h13

#2 Signaler
Nous avons également constaté ce bug hier, nous enquêtons, merci pour le signalement en tout cas ;).
Djulaie

Le 08/04/2016 à 11h16

#3 Signaler
J'ai rien signé pour que tu utilises mon image, toi dis donc |D
MmePatate.

Le 08/04/2016 à 11h17

#4 Signaler
J'ai rien signé pour que tu utilises mon image, toi dis donc |D

ça te fait de la pub gratos B)
Djulaie

Le 08/04/2016 à 13h08

#5 Signaler
J'ai rien signé pour que tu utilises mon image, toi dis donc |D

ça te fait de la pub gratos B)

bah oui, mais j'ai rien à vendre |D
ZeWaren

Le 08/04/2016 à 16h52

#6 Signaler
J'ai fait des changements.
Sauf erreur, ça ne devrait plus se reproduire.

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.