Bug mémorisation mot de passe sur Chrome résolu !

Posté par adealistrateur le 02/08/2012 à 18h49

Bug mémorisation mot de passe sur Chrome résolu !

Le 02/08/2012 à 18h49

Le 02/08/2012 à 18h51

Bonne nouvelle ! Je suis trop content, j'ai réussi à résoudre le problème concernant l'enregistrement des mots de passe (lors de la connexion au site) sur Google Chrome !

Maintenant les identifiants sont bien enregistrés et s'affichent automatiquement dans les champs pseudo et mots de passe B).

12 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

paradiselost

Le 14/09/2012 à 15h46

#1 Signaler
Good ! Même si je n'utilise que Firefox B)
adealistrateur

Le 14/09/2012 à 15h47 (Modifié le 14/09/2012 à 15h47)

#2 Signaler
Lool tu réponds au sujet 1 mois après MDR ^^.
Nikko77

Le 22/01/2013 à 23h27

#3 Signaler
Hello ! Je ne sais pas si c'est normal mais je suis obligé de cliquer sur Facebook a chaque fois que je viens sur le site pour me connecter. C'est normal qu'il n'y ai plus de connexion automatique ? C'est ainsi depuis le nouveau code du site.
Cedric133

Le 22/01/2013 à 23h32

#4 Signaler
Bon maintenant faut faire pareil avec Safari sur iPhone parce que dès que je ferme l'onglet du site et que je le rouvre: obligé de me re-identifier avec Google... :(
adealistrateur

Le 22/01/2013 à 23h43

#5 Signaler
Nous allons jeter un oeil ;).
Cedric133

Le 22/01/2013 à 23h46

#6 Signaler
Nous allons jeter un oeil ;).

Merki :3


Antonyyy

Le 22/01/2013 à 23h55

#7 Signaler
Nous allons jeter un oeil ;).
Tu vas jeter l'oeil de qui ? C'est un détail important je trouve.
Kvn

Le 23/01/2013 à 0h01

#8 Signaler
Je rencontre aussi aléatoirement le souci, j'ai l'impression que c'est après une journée, mais je suis pas sur :D
adealistrateur

Le 23/01/2013 à 11h26

#9 Signaler
Quel navigateur utilisez vous ? J'ai vérifié et normalement il ne devrait pas y avoir de soucis xS.
Kvn

Le 23/01/2013 à 11h28

#10 Signaler
chrome ! ce matin ça ne me l'a pas fait (et j'm'auth avec google, pas facebook)
xxxxxxxxxxx

Le 23/01/2013 à 11h28

#11 Signaler
c est optimise facebook :)
adealistrateur

Le 23/01/2013 à 11h34

#12 Signaler
chrome ! ce matin ça ne me l'a pas fait (et j'm'auth avec google, pas facebook)
Si tu trouves la raison ou que tu vois une récurrence genre après 1 jours, n'hésites pas à nous le dire ;).

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.