Vous êtes + de 30 000 à nous suivre sur Twitter, merci ! Une enceinte Bose Soundlink Mini II à gagner sur notre compte, c'est par ici !

Impossible d'accéder au site depuis ma box !

Posté par sas-seb le 13/05/2014 à 14h12

Impossible d'accéder au site depuis ma box !

Le 13/05/2014 à 14h12

Le 13/05/2014 à 14h13

Tout est dans le titre !

Y a t'il une histoire de certificat de site à renouveler dans le navigateur ?

45 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

01

Page :

ZeWaren

Le 13/05/2014 à 14h14 (Modifié le 13/05/2014 à 14h18)

#1 Signaler
Quelle box?
Sur quels navigateurs?
Sur quel(s) système(s) d'exploitation?
Y-a-t-il d'autres site concernés?
Quels sont les symptômes exacts?

Y a t'il une histoire de certificat de site à renouveler dans le navigateur ?
Non.
Visioo

Le 13/05/2014 à 14h16

#2 Signaler
Docteur ZeWaren :D
sas-seb

Le 13/05/2014 à 14h17 (Modifié le 13/05/2014 à 14h22)

#3 Signaler
Impossible de se connecter au site.
Le navigateur (tous !) cherche, mais c'est comme si le site Dealabs n'existait pas, ou était inaccessible.
sas-seb

Le 13/05/2014 à 14h22 (Modifié le 13/05/2014 à 14h23)

#4 Signaler
Le navigateur laisse alors une page blanche, et l'URL intact. Pas d'erreur HTTP ou quoi que ce soit.
Et si j'essaie d'accéder depuis http://www.google.fr en tapant dealabs, c'est le même résultat.
sas-seb

Le 13/05/2014 à 14h25

#5 Signaler
Il semblerait que Dealabs soit le seul site qui me soit inaccessible...
tigrouille

Le 13/05/2014 à 14h25

#6 Signaler
Cookies, caches à vider...
Adwcleaner à passer...
T'as testé sur plusieurs pc/smartphones/tablettes ?
nm80

Le 13/05/2014 à 14h27

#7 Signaler
As tu vérifié ton proxy ?
Accèdes tu à Google ?
tigrouille

Le 13/05/2014 à 14h32

#8 Signaler
T'as rien d'autre comme équipement au milieu ? Genre un firewall ou autre ?
T'as essayé de rebooter ta box ?
sas-seb

Le 13/05/2014 à 14h33 (Modifié le 13/05/2014 à 14h35)

#9 Signaler
Cookies, cache vidés, etc... mais rien à faire.
Oui j'accède à Google et autres sites sans problèmes.

J'essaierai ce soir depuis Windows 8...
(car là je suis sous ordi Mac OS au boulot, ça marche ; mais chez moi, ça ne marche pas).
sas-seb

Le 13/05/2014 à 14h36 (Modifié le 13/05/2014 à 14h36)

#10 Signaler
Donc ça serait une histoire d'adresse IP ou alors mon fournisseur d'accès internet qui interdirait l'accès à Dealabs ???
sas-seb

Le 13/05/2014 à 14h37 (Modifié le 13/05/2014 à 14h40)

#11 Signaler
T'as rien d'autre comme équipement au milieu ? Genre un firewall ou autre ?
T'as essayé de rebooter ta box ?
Je vérifierai ma box ce soir (firewall, etc), mais je n'y ai pas touché depuis plusieurs mois, donc voilà...

Je crois que je l'avais rebooté ces derniers jours à la vue du pb avec Dealabs. Bizarre cette histoire.
tigrouille

Le 13/05/2014 à 14h37 (Modifié le 13/05/2014 à 14h38)

#12 Signaler
Peut-être un problème de résolution de nom.
Tu ping le site (sur le nom) ? l'ip du site ?
SoReN

Le 13/05/2014 à 14h38

#13 Signaler
Donc ça serait une histoire d'adresse IP ou alors mon fournisseur d'accès internet qui interdirait l'accès à Dealabs ???
Grâce a lui tu vas un peu économiser ':)
sas-seb

Le 13/05/2014 à 14h39

#14 Signaler
Peut-être un problème de résolution de nom.
Tu ping le site (sur le nom) ? l'ip du site ?
Non, je n'ai pas pensé à faire un ping sur le nom du site. J'essaierai ce soir.
sas-seb

Le 13/05/2014 à 17h01

#15 Signaler
Je vous donnerai des nouvelles au pire demain matin, si je n'arrive pas à me connecter ce soir. ;)
sas-seb

Le 14/05/2014 à 9h12 (Modifié le 14/05/2014 à 9h48)

#16 Signaler
Bon, me revoilà ! ':)

Après avoir passé 4 heures hier après-midi à réaliser de multiples tests en tout genre, je confirme que le problème ne vient pas de mon ordinateur ! B)

- Que ce soit Windows ou MacOS, toujours le même pb de connexion avec Dealabs.
- J'ai testé ma connexion internet depuis une clé USB Linux Live, et rien y fait, toujours les mêmes problèmes avec Dealabs !!
- Ma SFR box fonctionne correctement (test de diagnostic impeccable).
- J'ai testé les ping. Les ping ne renvoyaient rien. Le site http://www.dealabs.com ne répondait pas !
- Je suis donc passé par un free proxy, et là le site Dealabs s'affiche (pas aussi bien que l'original, mais j'ai accès, mais sans pouvoir me connecter à mon compte).


Donc 3 hypothèses s'imposent |D :

- le site Dealabs a blacklisté mon IP
- mon fournisseur d'accès internet SFR a blacklisté le site Dealabs
- le site Dealabs est peut être victime de pharming


Il y en a parmi vous qui sont abonnés chez le fournisseur d'accès internet SFR, et qui n'arrivent pas à se connecter à Dealabs ? |o
(peut être que depuis le rachat de SFR par Numéricable, il y a des soucis ?)
sas-seb

Le 15/05/2014 à 15h51 (Modifié le 15/05/2014 à 16h00)

#17 Signaler
Depuis chez moi, j'ai un accès au site Dealabs maintenant (depuis que j'ai resetté ma box SFR), mais la connexion est très très lente, et les pages du site ne s'affichent pas bien.

C'est un peu comme si les pages du site s'affichaient en cache (depuis Google)...
adealistrateur

Le 15/05/2014 à 15h59

#18 Signaler
Depuis chez moi, j'ai un accès au site Dealabs maintenant (depuis que j'ai resetté ma box SFR), mais la connexion est très très lente, et les pages du site ne s'affichent pas bien.
Ça peut en effet venir du static.dealabs.com mais je n'ai malheureusement pas de solution à te proposer :(.
sas-seb

Le 16/05/2014 à 9h22

#19 Signaler
Apparemment, il y a eu des précédents d'internautes qui ont eu le même soucis que moi ces derniers temps d'après les commentaires sur internet.
Donc je ne suis pas le seul à connaître ce pb.

C'est handicapant, car je participe régulièrement sur le site Dealabs, et là je ne peux quasiment plus...
ZeWaren

Le 16/05/2014 à 11h52

#20 Signaler
Tu peux résoudre et faire des traceroutes sur http://www.dealabs.com et static.dealabs.com ?
sas-seb

Le 16/05/2014 à 14h16 (Modifié le 16/05/2014 à 14h17)

#21 Signaler
Je verrais la question des traceroutes ce week-end. C'est une excellente idée effectivement.

Je suis sous MacOS, une idée de comment je peux faire ? (quelle commande sous le terminal ?)
GBouerat

Le 16/05/2014 à 14h21

#22 Signaler
sous osx tu fais :
$ traceroute http://www.dealabs.com
et
$ traceroute static.dealabs.com
sas-seb

Le 16/05/2014 à 14h22

#23 Signaler
Ok, merci ! ;)
GBouerat

Le 16/05/2014 à 14h27

#24 Signaler
et si il te manque des executables sous OS X tu peux regarder du coté de Homebrew http://brew.sh/
sas-seb

Le 16/05/2014 à 15h06 (Modifié le 16/05/2014 à 15h07)

#25 Signaler
Merci. En fait, je vais dans Spotlight, je tape 'Utilitaire Réseaux' et je clic dessus.
Ensuite je choisis l'onglet Traceroute, je tape http://www.dealabs.com et je clic sur 'Tracer', ça fonctionne impeccable (ça finit sur frontend.dealabs.com avec la bonne IP).

Sous le Terminal, Traceroute ne semble pas fonctionner. Il vaut mieux utiliser l'utilitaire réseaux de MacOS (et c'est bien pensé en plus, chapeau Apple ! ;)).
sas-seb

Le 16/05/2014 à 19h32

#26 Signaler
J'ai fait un traceroute et c'est bien static.dealabs.com qui semble poser problème.

Ici, j'ai réussi à me connecter à Dealabs (mais les images ne s'affichent pas). Pourtant je n'ai rien touché ni modifié.
GBouerat

Le 16/05/2014 à 20h43 (Modifié le 16/05/2014 à 20h45)

#27 Signaler
Peux tu faire une capture d'écran de ton Traceroute sur static.dealabs.com ?
chez moi ca donne ca :
lolomomo78

Le 17/05/2014 à 10h39

#28 Signaler
moi je dirais que sa vient de SFR B)
passe chez FREE :D
sas-seb

Le 17/05/2014 à 11h15 (Modifié le 17/05/2014 à 11h17)

#29 Signaler
J'ai l'impression que ça merde depuis que SFR s'est fait racheté par Numéricable ?!

Dans ce cas, on est peut être des centaines voire des milliers à ne plus accéder correctement à Dealabs.
lolomomo78

Le 17/05/2014 à 11h24

#30 Signaler
J'ai l'impression que ça merde depuis que SFR s'est fait racheté par Numéricable ?!

Dans ce cas, on est peut être des centaines voire des milliers à ne plus accéder correctement à Dealabs.
oh chic sa en feras plus pour les autres...nan je déconne(quoique...)
GBouerat

Le 17/05/2014 à 13h33

#31 Signaler
@sas-seb si t'as un smartphone ou une tablette,

t'as le meme soucis en les connectant au wifi de ta box et en accédant à Dealabs ?

et si t'as un forfait 3G, ca serait pas mal de partager la connexion 3G avec ton ordinateur, et de voir si t'accède correctement à Dealabs en utilisant ton forfait mobile depuis ton ordi.
sas-seb

Le 17/05/2014 à 15h43 (Modifié le 17/05/2014 à 15h53)

#32 Signaler
@sas-seb si t'as un smartphone ou une tablette,

t'as le meme soucis en les connectant au wifi de ta box et en accédant à Dealabs ?

et si t'as un forfait 3G, ca serait pas mal de partager la connexion 3G avec ton ordinateur, et de voir si t'accède correctement à Dealabs en utilisant ton forfait mobile depuis ton ordi.
Donc je viens de faire le test...

Que ce soit sous MacOS, Windows 8, une clé Android ou smartphone Android, toujours le même pb de connexion internet chez SFR box.

Dès que je passe en 3G chez Free (sur mon smartphone), le site Dealabs se charge parfaitement bien et vite.

Donc pour moi, c'est SFR ou quelque chose sur le réseau français qui est la source du pb !
sas-seb

Le 19/05/2014 à 9h48

#33 Signaler
Si le pb internet n'est pas réglé dans les prochains jours, je vais quitter SFR... -_-'
ZeWaren

Le 19/05/2014 à 9h50

#34 Signaler
T'es en IP fixe sur ta box?
sas-seb

Le 19/05/2014 à 10h26 (Modifié le 19/05/2014 à 10h26)

#35 Signaler
T'es en IP fixe sur ta box?
Oui, je crois. C'est un fléau cette histoire d'IP fixe, on est bcp plus vulnérable...
sas-seb

Le 19/05/2014 à 15h21 (Modifié le 19/05/2014 à 15h22)

#36 Signaler
Pendant un instant, le site Dealabs vient de foirer ! (pourtant je ne suis pas chez moi !)
Le site foirait comme chez moi et les images ne s'affichaient pas correctement. Mais ça vient d'être rétabli apparemment. |D
sas-seb

Le 24/05/2014 à 15h05 (Modifié le 24/05/2014 à 15h15)

#37 Signaler
Aujourd'hui, http://www.dealabs.com se charge vite !!

Par contre, static.dealabs.com c'est toujours aussi merdique. Donc les images ne se chargent pas.
quentiin06

Le 24/05/2014 à 15h08

#38 Signaler
Il semblerait que Dealabs soit le seul site qui me soit inaccessible...
Tu es ban par ton navigateur xD
wozhdal

Le 24/05/2014 à 15h27

#39 Signaler
c'est ta banque qui a bloqué l'accès :|
AquaSty

Le 24/05/2014 à 16h11 (Modifié le 24/05/2014 à 16h12)

#40 Signaler
Tape dans le Terminal :
sudo nano /etc/hosts
(là tu rentres ton mot de passe)

et vérifies si dealabs.com n'est pas dedans (surtout si il est précédé de 127.0.0.1)

Peut-être ta femme qui en avait marre de tes dépenses. |o



Je fais souvent cette méthode à moi même pour réviser, je blackliste tout les sites qui peuvent me déconcentrer |D


Si il est dedans, supprime la ligne et fait Ctrl + C ;)



Ah non, comme étant donné, ce n'est pas que sur ton PC (ou OS) que ça ne fonctionne pas..

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.