Le bug de l'année, que dis-je, du siècle !

Posté par deude le 27/03/2013 à 8h47

Le bug de l'année, que dis-je, du siècle !

Le 27/03/2013 à 8h47

Derrière ce titre racoleur, pas grand chose d'utile :



|D

(Et oui je sais qu'on peut cacher ce truc via notre profil)

54 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

01

Page :

Pastek

Le 27/03/2013 à 8h54

#1 Signaler
Et t'es fier de montrer que tu n'es pas venu sur le forum depuis plus de 1000 messages ? :o :o :o
Honte à toi mécréant ! ':)

Les vrais Dealabeurs ne rencontreront jamais ce bug ! |D
toutrisque

Le 27/03/2013 à 8h59

#2 Signaler
Et t'es fier de montrer que tu n'es pas venu sur le forum depuis plus de 1000 messages ? :o :o :o
Honte à toi mécréant ! ':)

Les vrais Dealabeurs ne rencontreront jamais ce bug ! |D
il est bien marqué 700 pour ma part
jamais purgé... mais je pratique le forum régulièrement
Dealhunter

Le 27/03/2013 à 9h07

#3 Signaler
Je plussoie Pastek, j'irais même jusqu'à dire que ça mériterait un ban ça :P. (Mais c'est vrai qu'on va changer l'icône pour que tous les chiffres puissent rentrer dedans ^^)
Pastek

Le 27/03/2013 à 9h11 (Modifié le 27/03/2013 à 9h12)

#4 Signaler
Je plussoie Pastek, j'irais même jusqu'à dire que ça mériterait un ban ça :P. (Mais c'est vrai qu'on va changer l'icône pour que tous les chiffres puissent rentrer dedans ^^)
Sinon sans changer l'image tu peux faire un "99+" quand ça dépasse 100 ou quelque chose comme ça. ;)
Car de toute façon quand on est à ce niveau on s'en fiche de savoir si on est à 300 ou 400.
deude

Le 27/03/2013 à 9h19

#5 Signaler
Et t'es fier de montrer que tu n'es pas venu sur le forum depuis plus de 1000 messages ? :o :o :o
Honte à toi mécréant ! ':)

Les vrais Dealabeurs ne rencontreront jamais ce bug ! |D

Mécréant toi même ! Si tu avais passé ta souris su mon profil tu aurais vu que j'ai posté 55 messages sur le-dit forum et que donc je le consulte ! Ce chiffre indique juste le nombre de topic que je n'ai pas lu depuis mon inscription ... Et comme je suis un vieux de la vieille, un pilier, un membre incontournable (etc, etc, ...). ':)
adealistrateur

Le 27/03/2013 à 9h37

#6 Signaler
@deude : Ce petit icône n'est pas fait en CSS 3.0 ^^. Pour le moment ce n'est pas très grave ça sera corrigé plus tard ;).
BigBrotherIsYou

Le 04/04/2013 à 8h33 (Modifié le 04/04/2013 à 9h21)

#7 Signaler
Bien vu deude ;)

Moi aussi j'en ai trouvé un beau... on aime pas les longs pseudos ... :'( :'(
Dès que je rends hot un deal :

BigBrotherIsYou a rendu
hot
ce deal il y a 3 min 29 sec

sur 3 lignes :D
Robotnik

Le 04/04/2013 à 8h35

#8 Signaler
c'est connu aussi :)
deude

Le 04/04/2013 à 8h47

#9 Signaler
Ce site est plein de bug de toute façon ... Je crois qu'il a été codé avec les pieds ... |D

Yotz

Le 04/04/2013 à 8h53

#10 Signaler
Ce site est plein de bug de toute façon ... Je crois qu'il a été codé avec les pieds ... |D

Oh tu va avoir des problèmes toi, de gros problèmes :o
Pastek

Le 04/04/2013 à 13h45

#11 Signaler
Ce site est plein de bug de toute façon ... Je crois qu'il a été codé avec les pieds ... |D
Même codé avec les pieds le site est très bien je trouve, alors t'imagines le jour où ils vont utiliser leurs mains ? :D
tigrouille

Le 11/04/2013 à 9h45

#12 Signaler
Truc bizarre, si je fait "marquer comme lu" tout le forum, j'ai encore 97 en non lus...

y a des trucs cachés ? B)
adealistrateur

Le 11/04/2013 à 10h08 (Modifié le 11/04/2013 à 10h08)

#13 Signaler
Truc bizarre, si je fait "marquer comme lu" tout le forum, j'ai encore 97 en non lus...

y a des trucs cachés ? B)
Tu dois faire toutes les "grandes" catégories ;).
tigrouille

Le 11/04/2013 à 10h15

#14 Signaler
Oui, y a 3 boutons "marquer comme lu" sur la page principale, où sont les grandes catégories (les deals, le bar, le site).
adealistrateur

Le 11/04/2013 à 10h19

#15 Signaler
Tu as cliqué sur les 3 boutons ?
tigrouille

Le 11/04/2013 à 10h20

#16 Signaler
Bah oui hein -_-''
adealistrateur

Le 11/04/2013 à 10h22

#17 Signaler
C'est bizarre -_-'. Tu pourrais me faire un screen de la page forum ?
tigrouille

Le 11/04/2013 à 10h30

#18 Signaler
Voilà chef !
http://image.noelshack.com/fichiers/2013/15/1365668974-sans-titre.png

J'ai mis côté à côté le forum en entier où rien n'est marqué non lu et le site où 97 topics sont en attentes de lecture...
adealistrateur

Le 11/04/2013 à 10h34

#19 Signaler
Ah tiens c'est bizarre, tu n'as plus de notification d'un coté et sur l'autre 97 ^^. Je vais regarder ça dans la journée, merci ;).
tigrouille

Le 25/04/2013 à 16h57

#21 Signaler
Tiens je viens d'avoir le site est en maintenance...
adealistrateur

Le 25/04/2013 à 17h08

#22 Signaler
Tiens je viens d'avoir le site est en maintenance...
Oui le serveur a du mal cette après midi ;).
habaday

Le 25/04/2013 à 17h09

#23 Signaler
Voilà chef !
http://image.noelshack.com/fichiers/2013/15/1365668974-sans-titre.png

J'ai mis côté à côté le forum en entier où rien n'est marqué non lu et le site où 97 topics sont en attentes de lecture...

ha tiens on a la même banque :p
tigrouille

Le 25/04/2013 à 17h13

#24 Signaler
Espèce d'espion !
D'abord j'en ai deux, arrivera tu à savoir lequelles ? ^_^
tigrouille

Le 03/06/2013 à 10h31

#25 Signaler
Yop,

depuis un petit moment j'avais des "bad gateway" ou une non-réponse du serveur "too busy" xD
Dealhunter

Le 03/06/2013 à 10h32

#26 Signaler
Ça te fait ça depuis quelques jours ? Sinon effectivement on a eu un problème serveur ce matin, mais tout vient de repartir il y a 10 minutes, désolé pour le problème !
tigrouille

Le 03/06/2013 à 10h41

#27 Signaler
Non non juste ce matin mais plus de problèmes là.
deude

Le 03/06/2013 à 11h02

#28 Signaler
Tiens, la remonté de ce topic ma fait penser que j'en suis à 1377 maintenant ... ^^
Dealhunter

Le 03/06/2013 à 11h05 (Modifié le 03/06/2013 à 11h05)

#29 Signaler
@tigrouille : Ok, tu me rassures ^^ !
Surkin

Le 03/06/2013 à 11h08

#30 Signaler
1592 :D
josselin.planet

Le 04/06/2013 à 11h06

#31 Signaler
Je n'y faisait même pas attention :D

deude

Le 04/06/2013 à 11h30

#32 Signaler
J'attends un lynchage en règle de Pastek après celui que j'ai subi avec mon vulgaire 1002 ! ^^
Pastek

Le 04/06/2013 à 13h24

#33 Signaler

josselin.planet a écritAfficher l'intégralité de la citation

Je n'y faisait même pas attention :D

Au bûcheeeeeeer ! Hérétiiiique !! ':)

Ca va comme ça deude ? xD
Sensi-Skillz

Le 04/06/2013 à 13h29

#34 Signaler
D'abord j'en ai deux, arrivera tu à savoir lequelles ? ^_^


Boursorama et banque populaire
Et si tu acceptes un petit mail, théoriquement je t'indiquerai tes identifiants et mdp,si un jour tu les oublie :D

c'est important d'aider son prochain ':)
deude

Le 04/06/2013 à 13h32

#35 Signaler

josselin.planet a écritAfficher l'intégralité de la citation

Je n'y faisait même pas attention :D

Au bûcheeeeeeer ! Hérétiiiique !! ':)

Ca va comme ça deude ? xD

Peux mieux faire ! ^^
tigrouille

Le 04/06/2013 à 14h27

#36 Signaler
D'abord j'en ai deux, arrivera tu à savoir lequelles ? ^_^


Boursorama et banque populaire
Et si tu acceptes un petit mail, théoriquement je t'indiquerai tes identifiants et mdp,si un jour tu les oublie :D

c'est important d'aider son prochain ':)
S'pèce de pirate !
tigrouille

Le 13/07/2013 à 23h39

#37 Signaler
Bad gateway quelques minutes...
Cedric133

Le 13/07/2013 à 23h51

#39 Signaler
Oui :( :(.

Eh ben alors c'était quoi ce bug de Dealabs? J'ai failli faire une crise cardiaque pensant à une fermeture de Dealabs à cause de deals trop cochons xD
Eclypt

Le 13/07/2013 à 23h59

#40 Signaler
Oui :( :(.

Eh ben alors c'était quoi ce bug de Dealabs? J'ai failli faire une crise cardiaque pensant à une fermeture de Dealabs à cause de deals trop cochons xD

pareil, je pleurais sur mon bureau :'(

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.