Vous êtes + de 30 000 à nous suivre sur Twitter, merci ! Une enceinte Bose Soundlink Mini II à gagner sur notre compte, c'est par ici !

Message d' erreur

Posté par MmePatate le 16/01/2015 à 19h19

Message d' erreur

Le 16/01/2015 à 19h19

Bonsoir cela fait 2 fois à quelques minutes d' intervalle que j' ai ce message



en ouvrant un sujet sur le forum

Une idée d' où ça vient ?

61 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

01

Page :

Kalius

Le 16/01/2015 à 19h20

#1 Signaler
Des sujets supprimés ?
MatYX

Le 16/01/2015 à 19h21 (Modifié le 16/01/2015 à 19h26)

#2 Signaler
Pareil pour moi quand je réactualise de temps en temps ^^

EDIT : ça vient juste de me le refaire quand j'ai cliqué sur "TOUT" en haut de la page -_-'

EDIT 2 : et hop encore en cliquant sur une notification :(
Carter

Le 16/01/2015 à 19h24

#3 Signaler
ha ^^ je viens d'envoyer un message à ce sujet ^^
les grands esprits se rencontrent .. :D
MmePatate

Le 16/01/2015 à 19h25

#4 Signaler
Des sujets supprimés ?

non du tout , j' actualise et cela refonctionne
Mr_Deal

Le 16/01/2015 à 19h27

#5 Signaler
Pareil pour moi quand je réactualise de temps en temps ^^

EDIT : ça vient juste de me le refaire quand j'ai cliqué sur "TOUT" en haut de la page -_-'

EDIT 2 : et hop encore en cliquant sur une notification :(

idem pour la messagerie, en cliquant sur un deal, ..
Alleto

Le 16/01/2015 à 19h29

#6 Signaler
idem, de plus en plus même
MmePatate

Le 16/01/2015 à 19h30

#7 Signaler
idem, de plus en plus même

moi aussi -_-'
Kalius

Le 16/01/2015 à 19h34 (Modifié le 16/01/2015 à 20h11)

#8 Signaler
Effectivement je viens de l'avoir ^^

edit : ça devient presque ingérable là, soit les pages rament comme pas possible, soit j'ai une erreur, soit ça charge mais pas entièrement.. xS
Je vais aller me mater un film pour la peine ! :D
Fredoux

Le 16/01/2015 à 20h13

#9 Signaler
Le forum devient inutilisable là :(
MmePatate

Le 16/01/2015 à 20h14

#10 Signaler
Le forum devient inutilisable là :(

c' est ce que pensais à l' instant -_-'
Kalius

Le 16/01/2015 à 20h16

#11 Signaler
En espérant que ce ne soit pas encore une histoire de DDoS, c'est vraiment une plaie ça..
WorKa

Le 16/01/2015 à 20h22

#12 Signaler
idem pour moi c'est presque quasi systématique quand je navigue sur le site :(
infotek76

Le 16/01/2015 à 20h22

#13 Signaler
Pb rencontré aussi plusieurs fois -_-'
benzo

Le 16/01/2015 à 20h32

#14 Signaler
Plein de messages d'erreurs ce soir, je suis obligé de rafraîchir la page plusieurs fois pour que cela marche
salinger

Le 16/01/2015 à 20h41

#15 Signaler
Madame P. : " Bonsoir cela fait 2 fois à quelques minutes d' intervalle que j' ai ce message:



en ouvrant un sujet sur le forum

Une idée d' où ça vient ? "


Thx god, you heard my prayer ! :3
lorenzo1234

Le 16/01/2015 à 20h42

#16 Signaler
idem un peu partout ce truc affiché
ZeWaren

Le 16/01/2015 à 20h47

#17 Signaler
On a vu, on inspecte et on corrige dès que possible.
benzo

Le 16/01/2015 à 20h53

#18 Signaler
Cool vous savez d'où vient le problème ?
MmePatate

Le 16/01/2015 à 21h17

#19 Signaler


Thx god, you heard my prayer ! :3

Appelle moi MmeP comme les autres
salinger

Le 16/01/2015 à 21h23

#20 Signaler


Thx god, you heard my prayer ! :3

Appelle moi MmeP comme les autres
Tu as raison, Madame pet serait plus adéquat... |D
DamD33

Le 16/01/2015 à 21h29

#21 Signaler
C'est sûrement une de nos banques qui hacke le site car on dépense trop à cause de Dealabs !
josselin.planet

Le 16/01/2015 à 22h04

#22 Signaler
Peut-être un des proxy Web qui ne répond pas, mais il devrait être mis hors service par le load balancer.
MayaAngelou

Le 16/01/2015 à 22h46

#23 Signaler
ça m'arrive quand je laisse un commentaire ou quand je veux revoir un commentaire dans mon profil.
benzo

Le 16/01/2015 à 22h47

#24 Signaler
ça m'arrive quand je laisse un commentaire ou quand je veux revoir un commentaire dans mon profil.

Idem cela a marché toute à l'heure et là cela se remet à déconner -_-'
GaRoK

Le 16/01/2015 à 22h51 (Modifié le 17/01/2015 à 1h49)

#25 Signaler
bah il y a beaucoup de monde et les serveurs/routeurs suivent pas faut pas s'inquiéter, je pense pas qu'il y ait de DDOS sur dealabs quand même (c'est la mode en ce moment sur les sites fr) |D
mais c'est vrai que ça bug plus que d'habitude :(
Kalius

Le 16/01/2015 à 23h01

#26 Signaler
GaRoK

Le 16/01/2015 à 23h07

#27 Signaler
ok merci je l'avais pas vu celui là ;)
lolomomo78

Le 17/01/2015 à 0h23

#28 Signaler
allez hop a l'instant :
Forbidden

You don't have permission to access / on this server.
-_-'
lyn69

Le 17/01/2015 à 0h58

#29 Signaler
tiens pour une fois que c'est pas mon PC qui déconne, j'ai cru que mon PC innovait :D
ZeWaren

Le 17/01/2015 à 9h42

#30 Signaler
Je viens de changer des réglages sur les frontaux.
Dites moi si vous voyez encore le message.
MmePatate

Le 17/01/2015 à 9h50

#31 Signaler

Dites moi si vous voyez encore le message.

oui -_-'
MatYX

Le 17/01/2015 à 9h53

#32 Signaler
Je viens de changer des réglages sur les frontaux.
Dites moi si vous voyez encore le message.
Encore pour moi aussi :(
sam_casey

Le 17/01/2015 à 9h57

#34 Signaler
moi aussi ça me le fait de temps en temps , mais pas seulement sur dealabs . j'utilise une bbox et firefox au cas ou . ;)
Carter

Le 17/01/2015 à 10h10

#35 Signaler
Ca vient de me le faire à l'instant sur.mon tel
Mr_Deal

Le 17/01/2015 à 10h11

#36 Signaler
Ca vient de me le faire à l'instant sur.mon tel
sur l'appli? :o
vbcalex

Le 17/01/2015 à 10h23

#37 Signaler
De même pour ma part, depuis quelques jours, ça me le fait assez souvent, à chaque commentaire laisser, parfois quand je change de page sur le forum, ou quand je clic sur certains lien de deals :(
Carter

Le 17/01/2015 à 10h24

#38 Signaler
Ca vient de me le faire à l'instant sur.mon tel
sur l'appli? :o

Nan version web
ZeWaren

Le 17/01/2015 à 10h31

#39 Signaler
Et maintenant?
Valec06

Le 17/01/2015 à 10h33

#40 Signaler
Impossible pour moi de poster un deal depuis hier soir :(

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.