Vous êtes + de 30 000 à nous suivre sur Twitter, merci ! Une enceinte Bose Soundlink Mini II à gagner sur notre compte, c'est par ici !

RésoluPartie du forum non visible

Posté par citronjaune le 24/06/2016 à 20h11

RésoluPartie du forum non visible

Le 24/06/2016 à 20h11

Le 24/06/2016 à 20h13

Bonjour,

je ne sais pas si ce problème à été présenté,
lorsque l'on veut accéder à une rubrique du forum par exemple "LES DEALS / Produits intéressants, à bons prix"
donc : http://www.dealabs.com/forum-1-18.html

un message dans un encadré jaune apparait :

Désolé, aucun sujet ne correspond à votre requête.

C'est le cas pour toutes les "rubriques" mais cela n'arrive que lorsque l'on est en invité ou déconnecté

L'indicateur affiche le bon nombre de page (en bas) mais aucun sujet n'est apparent.
Pour autant il est possible de rejoindre les sous forums en cliquant directement sur les liens depuis le fil d'actualité (sur la page d’accueil) ou en faisant une recherche à travers le forum.

Je pense que ça ne le fait pas qu'à moi xS

Cdlt

5 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

seb027

Le 24/06/2016 à 20h19

#1 Signaler
Il est vrai, j'ai eu le tour aussi, mais je n'avais pas fait le lien avec le fait que je n'étais pas connecté. |D
Dealhunter

Le 24/06/2016 à 20h32

#2 Signaler
Oups ce n'est effectivement pas du tout normal xS, nous avons récemment fait une mise à jour importante du code du forum et il est bien possible que ce bug en découle, nous allons le corriger au plus vite, merci beaucoup de nous l'avoir signalé !
DirtyHarry

Le 24/06/2016 à 20h34

#3 Signaler
Pas plus mal. |o
MmePatate.

Le 24/06/2016 à 20h51 (Modifié le 24/06/2016 à 21h04)

#4 Signaler
Cela fait plusieurs jours déjà, nous en avons parlé avec Dju



ZeWaren

Le 24/06/2016 à 21h30

#5 Signaler
Corrigé.

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.