Notifications

Vous n'avez aucune notification.

Vous retrouverez ici toutes les notifications liées à vos deals, alertes et commentaires.

Vous n'avez aucun message.

Vous retrouverez ici toutes les notifications liées aux messages qui vous sont envoyés.

Résoluprobleme de lenteur sur dealabs...

Posté par gentlamen le 20/03/2014 à 18h25

Résoluprobleme de lenteur sur dealabs...

Le 20/03/2014 à 18h25

Bonjour,
J'ai de sérieux problème de lenteur uniquement sur le site dealabs. A chaque fois que je change de page, celle ci se bloque et en bas il est écrit "transfert de donné depuis Twitter"...
Le problème est apparu avec la mise a jour de Firefox 28.
Pas de problème avec Internet explorer

Avez vous le même problème?

a+

16 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

Diablo

Le 20/03/2014 à 18h37 (Modifié le 20/03/2014 à 18h37)

#1 Signaler
non je suis sous Mac :D
avec quel type d'authentification tu te connectes?
sam_casey

Le 20/03/2014 à 18h37

#2 Signaler
nan pas de problemes me concernant ;)
MmePatate

Le 20/03/2014 à 18h37

#3 Signaler
pas de pb chez moi :)
Gladiator

Le 20/03/2014 à 18h41

#4 Signaler
"transfert de donné depuis Twitter".
Tu dois certainement te connecter avec Twitter, essai de te connecter "normalement" voir si tu as le même soucis.
gentlamen

Le 20/03/2014 à 18h43

#5 Signaler
Non je n'ai pas de compte Twitter. Je me connecte de façon classic
adealistrateur

Le 20/03/2014 à 18h43 (Modifié le 20/03/2014 à 18h43)

#6 Signaler
Il faudrait savoir si d'autres ont le même soucis ça me parait bizarre.
Gladiator

Le 20/03/2014 à 18h44 (Modifié le 20/03/2014 à 18h45)

#7 Signaler
Ah, merde.

Bon bhen attend un peu, un admin va passer par là. ;)
Édit: grillé ':) il est déjà là.
ammowi

Le 20/03/2014 à 18h46

#8 Signaler
Pas de problème et je suis sur firefox.
eZAYYYY

Le 20/03/2014 à 18h52

#9 Signaler
Pas de soucis non plus. Du moins pas quand je suis sûr de la qualité de ma connexion..
ZeWaren

Le 21/03/2014 à 10h15

#10 Signaler
Pour commencer tu peux regarder dans la console pour voir quelles URL mettent du temps à charger.

Autre truc à tester: créer un nouveau profil vierge de Firefox (sans extension ni rien) et voir si ça fait pareil.
gentlamen

Le 21/03/2014 à 11h02

#11 Signaler
Bonjour,
Bon j'ai réglé mon problème. J'avais activé la barre de confiance fournit par ma banque et c'est ça qui bloquait...
ça marche maintenant.
Merci à vous et je vais tester ton truc ZeWaren je ne connaissais le système de profil.
a+
eZAYYYY

Le 21/03/2014 à 14h30

#12 Signaler
Pas étonnant qu'une banque foute le bordel sur dealabs |D
Surkin

Le 21/03/2014 à 14h34

#13 Signaler
Les banques ne veulent pas que tu ailles sur dealabs, normal :)
meh

Le 13/01/2017 à 17h25

#14 Signaler
c'est redevenue lent pr moi
glaglagla

Le 14/01/2017 à 11h02 (Modifié le 14/01/2017 à 11h03)

#15 Signaler
Bonjour,
depuis plusieurs semaines maintenant j'ai un problème de lenteur qui rend le site impraticable.

toutes les images mettent un temps fou pour s'afficher, voire ne s'affichent pas...

après avoir testé sur plusieurs PC chez moi afin de confirmer que le problème ne vienne pas de la j'ai fait un winmtr:

la dernière IP correspond a CloudFlare, qui est un CDN (content Delivery network) sensé améliorer justement l'accès au site, avec des serveurs miroir partout dans le monde. ici on voit sur les 2 dernières IP qu'un tiers des paquets sont perdus.



Suis-je le seul a avoir ce souci ? car personne n'en parle nul part sur le site (dealabs)...
MmePatate.

Le 14/01/2017 à 11h03

#16 Signaler

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.