Une Fenetre dans une fenetre

Posté par alexdpt66 le 04/12/2012 à 18h55

Une Fenetre dans une fenetre

Le 04/12/2012 à 18h55

Le 14/12/2012 à 19h42

Salut,

j'ai un Bug sur ce site quand je cliques sur le site dans MOZILLA il m'ouvre regulierement une fenetre plus petite dans le cadre de ma fenetre DEALABS

Du coup j'ai la taille normale derriere qui est derriere la taille mini

je m explique mal je sais

désolé

11 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

adealistrateur

Le 04/12/2012 à 18h59

#1 Signaler
J'ai pas compris ^^. Dans tout les cas nous allons bientôt mettre à jour le code du site d'ici 2 semaines, pas mal de bugs seront résolus ;).
Dealhunter

Le 04/12/2012 à 19h46

#2 Signaler
Oui je n'ai pas trop compris moi non plus, désolé !
A la rigueur pourrais-tu nous faire une capture d'écran pour que l'on puisse directement voir le problème ? :)
Yotz

Le 04/12/2012 à 21h51

#3 Signaler
En lisant le titre, ça m'a fait penser au meme avec Xzibit "Yo dawg" http://www.profilebrand.com/funny-pictures/category/yo-dawg/684_heard-you-like-buttons.gif

Genre Dealabs s'ouvre 2 fois, une fois taille normal et 1 fois taille mini (devant la taille normal ? Inception's style)

Ok je m'en vais :|
toutrisque

Le 04/12/2012 à 22h02

#4 Signaler
Ctrl + molette avant....
alexdpt66

Le 14/12/2012 à 13h31

#5 Signaler
Ok j'ai une image de ce probleme, par contre comment la mettre sur le site ?
adealistrateur

Le 14/12/2012 à 13h34

#6 Signaler
Tu peux l'uploader sur un hébergeur d'image et poster le lien ici ;).
alexdpt66

Le 14/12/2012 à 19h23

#7 Signaler
Antonyyy

Le 14/12/2012 à 19h24

#8 Signaler
Ah, bah tu as déjà accès à la v3 du site en fait ! La chance ! ':)
Kvn

Le 14/12/2012 à 19h41

#9 Signaler
wow, c'est vrai que c'est laid :D
T'as essayé avec un autre navigateur ? essaye aussi en mode incognito pour voir si c'est pareil !
Dealhunter

Le 14/12/2012 à 19h42

#10 Signaler
Ah effectivement c'est bizarre lol, ça ne doit pas être très partique de naviguer sur le site avec ça -_-'. Tu rencontres tout le temps ce problème ?

Je pense que cela peut venir des extensions installées sur ton navigateur (si tu en as bien sûr !).
adealistrateur

Le 14/12/2012 à 20h15

#11 Signaler
Essaye également de vider ton cache.

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.