Résoluproblemes de liens publicitaires

Posté par Kvn le 26/06/2013 à 9h32

Résoluproblemes de liens publicitaires

Le 26/06/2013 à 9h32

C'est reparti :( on m'en veut !

http://i.imgur.com/UcwCcZO.png

21 commentaires

NOUVELLE REPONSE

Nombre de réponses par page

Ce paramètre s’applique automatiquement à l’ensemble des sujets.

Flux RSS des réponses

habaday

Le 26/06/2013 à 9h46

#1 Signaler
j'ai pareil le fait de passer par l’intermédiaire pour comptabiliser les visites bloque la plus part des deals depuis le taff.
adealistrateur

Le 26/06/2013 à 9h49 (Modifié le 26/06/2013 à 9h49)

#2 Signaler
Malheureusement on ne peut pas faire grand chose, désolé :(. Le problème est provoqué par la redirection des liens d'affiliations qui est notre seule source de revenus.
Pastek

Le 26/06/2013 à 10h38

#3 Signaler
Ces entreprises qui ne nous laissent pas naviguer sur le net correctement pendant le boulot c'est vraiment inadmissible ! |o

xD
xxxxxxxxxxx

Le 26/06/2013 à 10h41

#4 Signaler
Ces entreprises qui ne nous laissent pas naviguer sur le net correctement pendant le boulot c'est vraiment inadmissible ! |o

xD

ou abruti du service informatique qui me dit Xhunter c'est un site porno .. nan c'est anime japonais |o
Kvn

Le 26/06/2013 à 13h14

#5 Signaler
J'me ferais un script greasemonkey qui altère le lien alors...
cheater

Le 26/06/2013 à 13h19

#6 Signaler
la merde j'ai le même problème depuis ce matin sur mon s2: Firefox ne peut établir de connexion avec le serveur à l'adresse ad.zanox.com. même google Chrome
une solution svp ça marcher bien avant
biiip

Le 26/06/2013 à 14h28

#7 Signaler
Il reste la solution du vpn vers un serveur perso depuis le boulot.
C'est personnellement ce que je fais. Un vpn boulot / serv perso, et j'ai un navigateur qui est configure pour passer par ce lien.
Kvn

Le 26/06/2013 à 14h39 (Modifié le 26/06/2013 à 14h40)

#8 Signaler
Il reste la solution du vpn vers un serveur perso depuis le boulot.
C'est personnellement ce que je fais. Un vpn boulot / serv perso, et j'ai un navigateur qui est configure pour passer par ce lien.

Marche pas de là ou je suis ! Ca passe par moult proxy et donc pas possible d'avoir un accès internet direct (en gros, seuls http et ftp passent)
biiip

Le 26/06/2013 à 14h49 (Modifié le 26/06/2013 à 14h49)

#9 Signaler
ssh sort pas ? Car au pire, un petit tunnel sous ssh, et voila.
cheater

Le 26/06/2013 à 21h19 (Modifié le 26/06/2013 à 21h19)

#10 Signaler
qui peut me dire pourquoi depuis ce matin quand je clique sur un lien dealabs depuis mon android s2 que ce soit avec navigateur Firefox et chrome MESSAGE ERREUR: ne peut établir de connexion avec le serveur à l'adresse ad.zanox.com alors que jamais eu de probleme avant !!

:'( :'( :'( :'( :'( :'( :'(
adealistrateur

Le 26/06/2013 à 21h24

#11 Signaler
Essai de vider ton le cache de ton navigateur, je ne sais pas trop quoi te dire :(.
Elendil76

Le 26/06/2013 à 21h26

#12 Signaler
Enfin pour que ça dise "malicious site", il doit y avoir un vrai problème genre virus/malware sur le site non ?
cheater

Le 26/06/2013 à 21h39 (Modifié le 26/06/2013 à 21h40)

#13 Signaler
Essai de vider ton le cache de ton navigateur, je ne sais pas trop quoi te dire :(.

j ai même désinstaller et re installer firfox et google chrome sur le téléphone portable même problème !!!
1truc2fou

Le 26/06/2013 à 21h42

#14 Signaler
T'aurais pas installé adaway ou autre bloqueur de pub ?
C'est la seule raison que je vois
cheater

Le 26/06/2013 à 21h54 (Modifié le 26/06/2013 à 22h45)

#15 Signaler
j avais mis adway hier car des pub push sur mon phone , je l'ai désintaller a midi mais toujours le probleme.

j ai essayer avec l appli cleaner mais toujours erreur....




hhellppppppppppppppppppppppppppppppppppppp
Dealhunter

Le 26/06/2013 à 23h37

#16 Signaler
C'est étrange que tu rencontres toujours ce problème alors que tu as désinstallé ton bloqueur de pub, là j'avoue que je ne sais pas trop comment faire pour t'aider -_-'.
cheater

Le 27/06/2013 à 6h53

#17 Signaler
Ben moi non plus :-(
cheater

Le 27/06/2013 à 7h57

#18 Signaler
Youpi j'ai réussi, j'ai réinstaller adaway et j'ai était dans paramètres et désactiver !
Par contre bizarre que ça marche pas quand je des installe
Killeur92i

Le 27/06/2013 à 13h33

#19 Signaler
bonjour
sa vient du hosts
tu dois avoir une ligne
127.0.0.1 ad.zanox.com faut la supprimé
et relancer le navigateur
cordialement
Killeur92i

Le 27/06/2013 à 13h37

#20 Signaler
voila
bonne liste
si tu as besoin d'aide contact moi
http://winhelp2002.mvps.org/hosts.htm
celadon

Le 24/06/2015 à 12h23

#21 Signaler
Youpi j'ai réussi, j'ai réinstaller adaway et j'ai était dans paramètres et désactiver !
Par contre bizarre que ça marche pas quand je des installe
J'ai le même problème, impossible d'utiliser adaway avec dealabs...
il y a pas une solution car c'est dommage de désactiver adaway qui est très pratique pour d'autres applis !...
Merci

Laisser une réponse

Des champs obligatoires n’ont pas été remplis, ou l’ont été incorrectement.